<!doctype html> <!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="es"  prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="es" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="es" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8" /><title>CGT advierte de las graves consecuencias para la clase trabajadora tras los últimos datos socioeconómicos publicados  - CGT - Confederal</title><meta name="description" content="La organización anarcosindicalista manifiesta que las medidas temporales del Gobierno para luchar contra el empobrecimiento de las clases populares no solucionan el problema endémico que soportan miles de hogares en el Estado español. La Confederación&hellip;"><meta property="og:type" content="website" /><meta property="og:title" content="CGT advierte de las graves consecuencias para la clase trabajadora tras los últimos datos socioeconómicos publicados  - CGT - Confederal"><meta property="og:description" content="La organización anarcosindicalista manifiesta que las medidas temporales del Gobierno para luchar contra el empobrecimiento de las clases populares no solucionan el problema endémico que soportan miles de hogares en el Estado español. La Confederación&hellip;"><meta property="og:url" content="https://cgt.org.es/cgt-advierte-de-las-graves-consecuencias-para-la-clase-trabajadora-tras-los-ultimos-datos-socioeconomicos-publicados/"><meta property="og:image" content="https://cgt.org.es/wp-content/uploads/2022/11/reforma-laboral-2.png"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://cgt.org.es/xmlrpc.php" /><meta name='robots' content='max-image-preview:large' /><link rel="alternate" type="application/rss+xml" title="CGT - Confederal &raquo; Feed" href="https://cgt.org.es/feed/" /><link rel="alternate" type="application/rss+xml" title="CGT - Confederal &raquo; Feed de los comentarios" href="https://cgt.org.es/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cgt.org.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='on-bootstrap-css-css' href='https://cgt.org.es/wp-content/themes/cgtorges-parent/src/bs4/bootstrap.min.css' type='text/css' media='screen' /><link rel='stylesheet' id='on-fa-css-css' href='https://cgt.org.es/wp-content/themes/cgtorges-parent/src/css/font-awesome.min.css' type='text/css' media='screen' /><link rel='stylesheet' id='on-bluimp-css' href='https://cgt.org.es/wp-content/themes/cgtorges-parent/src/css/blueimp-gallery.min.css' type='text/css' media='screen' /><link rel='stylesheet' id='on-plugins-css-css' href='https://cgt.org.es/wp-content/themes/cgtorges-parent/src/css/plugins.css' type='text/css' media='screen' /><link rel='stylesheet' id='on-style-css-css' href='https://cgt.org.es/wp-content/themes/cgtorges-parent/src/css/style.css' type='text/css' media='screen' /><link rel='stylesheet' id='on-site-css-css' href='https://cgt.org.es/wp-content/themes/cgtorges-parent/src/css/site.css' type='text/css' media='screen' /><link rel='stylesheet' id='on-custom-css-css' href='https://cgt.org.es/wp-content/themes/cgtorges-parent/src/css/custom.css' type='text/css' media='screen' /><link rel='stylesheet' id='wp-block-library-css' href='https://cgt.org.es/wp-includes/css/dist/block-library/style.min.css?ver=6.1' type='text/css' media='all' /><link rel='stylesheet' id='classic-theme-styles-css' href='https://cgt.org.es/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='dearpdf-style-css' href='https://cgt.org.es/wp-content/plugins/dearpdf-pro/assets/css/dearpdf.min.css?ver=1.2.62' type='text/css' media='all' /><link rel='stylesheet' id='machete_social-css' href='https://cgt.org.es/wp-content/plugins/machete/inc/social/css/social.min.css?ver=4.0.1' type='text/css' media='all' /> <script type='text/javascript' src='https://cgt.org.es/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://cgt.org.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' id='machete-load-tracking-js-before'>var machete_tracking_script_url = "https://cgt.org.es/wp-content/uploads/machete/tracking_mct4_3177dc8d.js";</script> <script type='text/javascript' src='https://cgt.org.es/wp-content/plugins/machete/inc/utils/js/gdpr_load_tracking.min.js?ver=4.0.1' id='machete-load-tracking-js'></script> <link rel="https://api.w.org/" href="https://cgt.org.es/wp-json/" /><link rel="alternate" type="application/json" href="https://cgt.org.es/wp-json/wp/v2/posts/30903" /><link rel="canonical" href="https://cgt.org.es/cgt-advierte-de-las-graves-consecuencias-para-la-clase-trabajadora-tras-los-ultimos-datos-socioeconomicos-publicados/" /><link rel='shortlink' href='https://cgt.org.es/?p=30903' /><link rel="alternate" type="application/json+oembed" href="https://cgt.org.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcgt.org.es%2Fcgt-advierte-de-las-graves-consecuencias-para-la-clase-trabajadora-tras-los-ultimos-datos-socioeconomicos-publicados%2F" /><link rel="alternate" type="text/xml+oembed" href="https://cgt.org.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcgt.org.es%2Fcgt-advierte-de-las-graves-consecuencias-para-la-clase-trabajadora-tras-los-ultimos-datos-socioeconomicos-publicados%2F&#038;format=xml" /> <script data-cfasync="false">var dearPdfLocation = "https://cgt.org.es/wp-content/plugins/dearpdf-pro/assets/"; var dearpdfWPGlobal = {"text":{"blank":""},"viewerType":"flipbook","is3D":true,"pageScale":"auto","height":"auto","mobileViewerType":"auto","backgroundColor":"transparent","backgroundImage":"","showDownloadControl":true,"sideMenuOverlay":true,"readDirection":"ltr","disableRange":false,"has3DCover":true,"enableSound":true,"color3DCover":"#777","controlsPosition":"bottom","rangeChunkSize":"524288","maxTextureSize":"3200","pageMode":"auto","singlePageMode":"auto","pdfVersion":"default","autoPDFLinktoViewer":false,"attachmentLightbox":"true","duration":"800","paddingLeft":"15","paddingRight":"15","paddingTop":"20","paddingBottom":"20","moreControls":"download,pageMode,startPage,endPage,sound","hideControls":""};</script> <script async src="https://www.googletagmanager.com/gtag/js?id=G-W62CLJKWEY"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-W62CLJKWEY');</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5NXVR5F');</script> <link rel="shortcut icon" href="https://cgt.org.es/wp-content/themes/cgtorges/src/img/favicon.ico" type="image/x-icon"><link rel="icon" href="https://cgt.org.es/wp-content/themes/cgtorges/src/img/favicon.ico" type="image/x-icon"><link rel="dns-prefetch" href="https://expando.github.io"></head><body class="post-template-default single single-post postid-30903 single-format-standard not-front" data-template="base.twig"><div id="main-wrapper"> <style>.header-top {background-color: #f1f1f1;
}

/*
.header-section {
    padding: 0px;
    height: 128px;
    overflow: hidden;
    margin-top: -22px;
}
*/

.logo {width:200px}
.logo svg {
    height: 60px;
    position: absolute;
    z-index: 9999;
}

.header-wrapper {
    background-color: #d40000;
}
.header-section {
    height: 90px;
    overflow: hidden;
    margin-top: -22px;
    float: none;
    background-image: url(/wp-content/themes/cgtorges/img/cgtmani.png);
    background-position: 0 -390px;
    background-size: 100%;
    clip-path: polygon(100% 0, 0 100%, 100% 100%);
}

.cgt-pill-label {
    position: relative;top: 22px;z-index: 9999;padding: 1rem;
}
.cgt-pill-wrapper {
    background-color: #d40000;
    display: block;
}
.cgt-pill {
    background-color: #000;
    display: block;
    clip-path: polygon(100% 0, 0 100%, 100% 100%);
}</style><div class="header-top section"><div class="container-fluid"><div class="row"><div class="header-top-links col-md-4"><ul class="header-links"><li><a href="/contactanos"><i class="fa fa-envelope"></i>Contacto</a></li><li><a href="/feed"><i class="fa fa-rss"></i>RSS</a></li><li><a href="https://www.facebook.com/CGT-Confederaci%C3%B3n-563229093823040/" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li><li><a href="https://twitter.com/cgt" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li></ul></div><div class="header-top-social col-md-8"><div class="header-social"> <a href="http://rojoynegro.info"> <small>rojoynegro.info</small> </a> <a href="http://rojoynegrotv.org/"> <small>rojoynegrotv.org</small> </a> <a href="http://memorialibertaria.org"> <small>memorialibertaria.org</small> </a> <a href="http://librepensamiento.org"> <small>librepensamiento.org</small> </a> <a href="https://in-formacioncgt.info"> <small>in-formacioncgt.info</small> </a> <a href="http://cgtchiapas.org"> <small>cgtchiapas.org</small> </a> <a href="http://ruesta.com"> <small>ruesta.com</small> </a> <a href="http://www.fundacionssegui.org/"> <small>fundacionssegui.org</small> </a></div></div></div></div></div><div class="header-wrapper"> <a href="https://cgt.org.es" class="logo"><div class="header-logo"> <?xml version="1.0" encoding="UTF-8" standalone="no"?> <svg
 xmlns:dc="http://purl.org/dc/elements/1.1/"
 xmlns:cc="http://creativecommons.org/ns#"
 xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
 xmlns:svg="http://www.w3.org/2000/svg"
 xmlns="http://www.w3.org/2000/svg"
 xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd"
 xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape"
 sodipodi:docname="cgt.svg"
 inkscape:version="0.92.4 (5da689c313, 2019-01-14)"
 id="svg2628"
 version="1.1"
 viewBox="0 0 58.20833 23.812501"
 height="90"
 width="220"> <defs
 id="defs2622" /> <sodipodi:namedview
 units="px"
 showgrid="false"
 inkscape:document-rotation="0"
 inkscape:current-layer="layer1"
 inkscape:document-units="mm"
 inkscape:cy="338.10346"
 inkscape:cx="-532.32242"
 inkscape:zoom="0.35"
 inkscape:pageshadow="2"
 inkscape:pageopacity="0.0"
 borderopacity="1.0"
 bordercolor="#666666"
 pagecolor="#ffffff"
 id="base" /> <metadata
 id="metadata2625"> <rdf:RDF> <cc:Work
 rdf:about=""> <dc:format>image/svg+xml</dc:format> <dc:type
 rdf:resource="http://purl.org/dc/dcmitype/StillImage" /> <dc:title></dc:title> </cc:Work> </rdf:RDF> </metadata> <g
 id="layer1"
 inkscape:groupmode="layer"
 inkscape:label="Capa 1"
 transform="translate(0,-42.333333)"> <g
 id="g4543"
 transform="matrix(0.6176929,0,0,0.6176929,-5.804231,34.09964)"
 style="fill:#f9f9f9"> <path
 inkscape:connector-curvature="0"
 id="path2605"
 d="m 27.98951,15.108726 c -1.18407,-0.01509 -2.359942,0.0697 -3.336432,0.258651 -7.505682,1.452158 -13.271472,7.384701 -14.39529,14.840563 -1.1358185,7.53556 2.679667,14.988255 9.444207,18.433912 1.598479,0.814229 2.878239,1.264507 4.65903,1.639992 l 1.245977,0.262676 v -0.08528 c 1.821912,0.202695 4.019212,0.148959 5.637717,-0.180877 3.181777,-0.648396 6.140575,-2.114518 8.407328,-4.188393 l 1.547259,-1.415908 -3.631367,-3.640585 -3.5225,-3.531714 -1.338146,1.066254 c -0.633499,0.504737 -1.679602,1.045576 -2.599683,1.323162 -0.853459,0.257486 -3.251735,0.240037 -4.169385,-0.04724 -4.125147,-1.291357 -6.306888,-5.649755 -4.871013,-9.735107 0.691124,-1.966357 2.504715,-3.777973 4.480458,-4.472386 2.416328,-0.849275 4.864978,-0.49238 6.986808,1.029956 l 1.688954,1.212002 3.410169,-3.296699 3.527678,-3.410156 -1.184916,-1.244835 C 37.994214,17.843146 34.619337,16.125845 31.37548,15.44914 30.365759,15.238493 29.173579,15.123783 27.98951,15.108689 Z m -0.03117,2.085852 c 1.080893,0.01325 2.175751,0.106023 2.995416,0.277083 2.685715,0.560265 5.669473,2.12058 7.271375,3.664771 l -2.027663,1.959692 -2.170524,2.098528 -0.288029,-0.206805 c -2.626127,-1.884151 -5.85802,-2.361709 -8.876799,-1.300707 -2.627453,0.923479 -4.822641,3.114582 -5.744291,5.736807 -1.809838,5.149348 0.999166,10.762644 6.203404,12.391813 1.586232,0.496564 3.810577,0.527992 5.383102,0.05363 1.187505,-0.358281 2.380753,-0.96152 3.288046,-1.683776 l -0.104804,0.08405 2.217179,2.222945 2.10486,2.110617 c -1.956477,1.773698 -4.57118,3.078516 -7.377374,3.650376 -1.568463,0.319628 -4.566677,0.318191 -6.044972,0.0061 -1.660037,-0.350057 -2.662591,-0.702767 -4.1475,-1.459149 -5.970852,-3.041327 -9.343655,-9.622303 -8.339358,-16.285226 0.992834,-6.586903 6.073783,-11.829231 12.744928,-13.119936 0.764875,-0.14799 1.832146,-0.214315 2.91304,-0.201038 z"
 style="color:#000000;font-style:normal;font-variant:normal;font-weight:normal;font-stretch:normal;font-size:medium;line-height:normal;font-family:sans-serif;font-variant-ligatures:normal;font-variant-position:normal;font-variant-caps:normal;font-variant-numeric:normal;font-variant-alternates:normal;font-feature-settings:normal;text-indent:0;text-align:start;text-decoration:none;text-decoration-line:none;text-decoration-style:solid;text-decoration-color:#000000;letter-spacing:normal;word-spacing:normal;text-transform:none;writing-mode:lr-tb;direction:ltr;text-orientation:mixed;dominant-baseline:auto;baseline-shift:baseline;text-anchor:start;white-space:normal;shape-padding:0;clip-rule:nonzero;display:inline;overflow:visible;visibility:visible;opacity:1;isolation:auto;mix-blend-mode:normal;color-interpolation:sRGB;color-interpolation-filters:linearRGB;solid-color:#000000;solid-opacity:1;vector-effect:none;fill:#f9f9f9;fill-opacity:1;fill-rule:nonzero;stroke:#ffffff;stroke-width:0.0604614;stroke-linecap:butt;stroke-linejoin:miter;stroke-miterlimit:4;stroke-dasharray:none;stroke-dashoffset:0;stroke-opacity:1;color-rendering:auto;image-rendering:auto;shape-rendering:auto;text-rendering:auto;enable-background:accumulate" /> <path
 id="path2607"
 d="m 73.701263,15.06801 v 5.19993 5.191291 l 5.705686,0.0443 3.659014,0.02761 0.03165,11.516791 0.03804,13.569245 h 5.197618 5.200507 v -13.6061 -11.540415 h 3.682061 5.748311 v -5.20109 -5.201661 H 88.332705 Z m 2.066255,2.066267 h 12.565201 12.565191 v 3.135393 3.135393 H 97.215862 91.468111 V 37.011171 48.551597 H 88.333294 85.196177 L 85.1639,37.042278 85.12647,23.481107 l -5.703392,-0.04381 -3.655566,-0.02822 v -3.141159 z"
 style="color:#000000;font-style:normal;font-variant:normal;font-weight:normal;font-stretch:normal;font-size:medium;line-height:normal;font-family:sans-serif;font-variant-ligatures:normal;font-variant-position:normal;font-variant-caps:normal;font-variant-numeric:normal;font-variant-alternates:normal;font-feature-settings:normal;text-indent:0;text-align:start;text-decoration:none;text-decoration-line:none;text-decoration-style:solid;text-decoration-color:#000000;letter-spacing:normal;word-spacing:normal;text-transform:none;writing-mode:lr-tb;direction:ltr;text-orientation:mixed;dominant-baseline:auto;baseline-shift:baseline;text-anchor:start;white-space:normal;shape-padding:0;clip-rule:nonzero;display:inline;overflow:visible;visibility:visible;opacity:1;isolation:auto;mix-blend-mode:normal;color-interpolation:sRGB;color-interpolation-filters:linearRGB;solid-color:#000000;solid-opacity:1;vector-effect:none;fill:#f9f9f9;fill-opacity:1;fill-rule:nonzero;stroke:none;stroke-width:2.06611991;stroke-linecap:butt;stroke-linejoin:miter;stroke-miterlimit:4;stroke-dasharray:none;stroke-dashoffset:0;stroke-opacity:1;color-rendering:auto;image-rendering:auto;shape-rendering:auto;text-rendering:auto;enable-background:accumulate"
 inkscape:connector-curvature="0" /> <path
 id="path2609"
 d="m 57.56251,15.09011 c -3.266019,0.105289 -6.516368,1.103583 -9.333029,2.978715 -10.248103,6.822423 -10.577486,21.7205 -0.65209,29.079737 2.39387,1.774926 5.213736,2.871992 8.291551,3.293814 l 0.02356,0.03288 0.45796,0.0513 c 2.300032,0.257595 5.39471,-0.138003 7.701099,-0.96141 7.452768,-2.660708 12.396576,-10.271455 11.707475,-18.061791 -0.05607,-0.633928 -0.109949,-1.342698 -0.110563,-1.35773 -0.0087,-0.199786 -0.184791,-0.649783 -0.436644,-0.845055 -0.251853,-0.195282 -0.434707,-0.222537 -0.59044,-0.253459 -0.311479,-0.06185 -0.616614,-0.07363 -1.169945,-0.08762 -1.106638,-0.02798 -3.124766,-0.02184 -6.947639,-0.005 l -9.163097,0.03976 0.05363,1.50923 c 0.005,0.15382 0.02332,1.555798 0.03338,2.943569 l 0.02589,3.553607 h 4.784036 c 0.942364,0 1.578219,1.47e-4 2.111769,0.0087 -0.560449,0.721201 -1.595374,1.723682 -2.187814,2.07087 -1.429798,0.837727 -3.78007,1.220734 -5.367554,0.882492 -3.565387,-0.759683 -5.91653,-3.673569 -5.91653,-7.342805 0,-2.044868 0.62707,-3.62559 2.023639,-5.106032 1.543577,-1.636273 3.17823,-2.336062 5.436689,-2.326061 1.906092,0.0086 3.22058,0.462868 4.657287,1.598517 l 1.410731,1.11465 3.426869,-3.320307 c 0.765328,-0.741596 1.464759,-1.4244 1.977559,-1.929162 0.256393,-0.252394 0.465888,-0.460022 0.615792,-0.610614 0.07498,-0.07535 0.1347,-0.135694 0.182018,-0.184901 0.02368,-0.02454 0.04357,-0.04577 0.06688,-0.07142 0.01105,-0.01289 0.02295,-0.02564 0.0432,-0.05006 0.02025,-0.02442 0.02725,0.02724 0.146898,-0.231569 0.246755,-0.533624 0.04209,-0.81937 -0.02823,-0.956808 -0.07031,-0.137448 -0.12677,-0.204854 -0.18145,-0.271327 -0.109336,-0.132946 -0.216587,-0.237091 -0.343899,-0.355422 -0.254628,-0.236661 -0.581322,-0.507486 -0.952194,-0.797809 -0.741766,-0.58066 -1.638432,-1.221644 -2.369267,-1.652104 -2.879723,-1.696145 -6.161486,-2.483782 -9.427493,-2.37847 z m 0.06455,2.070293 c 2.88808,-0.09326 5.786234,0.599864 8.31402,2.088724 0.586169,0.345261 1.463153,0.965422 2.144594,1.498861 0.160249,0.125448 0.251915,0.21029 0.385376,0.321431 -0.04307,0.04258 -0.06369,0.0632 -0.110072,0.108845 -0.507056,0.499118 -1.203961,1.179197 -1.966036,1.917639 l -2.127318,2.061653 0.0087,0.0074 c -1.739255,-1.37475 -3.660588,-2.033699 -5.929244,-2.043798 -2.733193,-0.01227 -5.077414,0.990921 -6.948791,2.97469 -1.7113,1.814059 -2.587007,4.023384 -2.587007,6.523671 0,4.577916 3.08989,8.412704 7.552483,9.363559 2.224112,0.473876 4.865603,0.03767 6.84223,-1.120406 1.144298,-0.670594 2.400105,-1.889881 3.133663,-3.021333 0.213677,-0.32959 0.40458,-0.552226 0.572584,-0.960268 0.08406,-0.204007 0.194203,-0.53042 0.05755,-0.948732 -0.136615,-0.418323 -0.51048,-0.684754 -0.763842,-0.787452 -0.506726,-0.205395 -0.876346,-0.185455 -1.482725,-0.200463 -0.606379,-0.01497 -1.405613,-0.0097 -2.485623,-0.0097 h -2.732739 l -0.01108,-1.502979 c -0.0087,-1.105128 -0.01804,-1.835017 -0.02761,-2.380778 l 7.046716,-0.03055 c 3.82167,-0.01669 5.852178,-0.02148 6.886012,0.005 0.157549,0.0037 0.136247,0.0087 0.25,0.01497 0.01952,0.23222 0.027,0.35784 0.0524,0.645169 0.601421,6.799195 -3.802098,13.598179 -10.344568,15.933885 -1.919994,0.685468 -4.953623,1.058437 -6.776554,0.854269 -2.937679,-0.328989 -5.552983,-1.338784 -7.77253,-2.984469 -8.843877,-6.557342 -8.551332,-19.630303 0.566253,-25.700112 2.486776,-1.655515 5.364868,-2.535185 8.252947,-2.628471 z"
 style="color:#000000;font-style:normal;font-variant:normal;font-weight:normal;font-stretch:normal;font-size:medium;line-height:normal;font-family:sans-serif;font-variant-ligatures:normal;font-variant-position:normal;font-variant-caps:normal;font-variant-numeric:normal;font-variant-alternates:normal;font-feature-settings:normal;text-indent:0;text-align:start;text-decoration:none;text-decoration-line:none;text-decoration-style:solid;text-decoration-color:#000000;letter-spacing:normal;word-spacing:normal;text-transform:none;writing-mode:lr-tb;direction:ltr;text-orientation:mixed;dominant-baseline:auto;baseline-shift:baseline;text-anchor:start;white-space:normal;shape-padding:0;clip-rule:nonzero;display:inline;overflow:visible;visibility:visible;opacity:1;isolation:auto;mix-blend-mode:normal;color-interpolation:sRGB;color-interpolation-filters:linearRGB;solid-color:#000000;solid-opacity:1;vector-effect:none;fill:#f9f9f9;fill-opacity:1;fill-rule:nonzero;stroke:none;stroke-width:2.06611991;stroke-linecap:butt;stroke-linejoin:miter;stroke-miterlimit:4;stroke-dasharray:none;stroke-dashoffset:0;stroke-opacity:1;color-rendering:auto;image-rendering:auto;shape-rendering:auto;text-rendering:auto;enable-background:accumulate"
 inkscape:connector-curvature="0" /> </g> </g> </svg></div> </a><div class="header-section section"></div></div><div class="menu-section section bg-dark"><div class="container-fluid"><div class="row"><div class="col-12"><div class="menu-section-wrap"><div class="main-menu float-left d-none d-md-block"><nav><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-secciones menu-item-17492"> <a
 href="https://cgt.org.es/secciones/internacional/"
 class="active"							> Internacional </a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-secciones menu-item-17493"> <a
 href="https://cgt.org.es/secciones/mujer/"
 > Mujer </a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-secciones menu-item-17494"> <a
 href="https://cgt.org.es/secciones/salud-laboral/"
 > Salud laboral </a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-secciones menu-item-17495"> <a
 href="https://cgt.org.es/secciones/sindical/"
 > Sindical </a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-secciones menu-item-17496"> <a
 href="https://cgt.org.es/secciones/social/"
 > Social </a></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-17500 menu-item-has-children has-dropdown"> <a
 href="#"
 > La otra transición </a><ul class="sub-menu"><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-30650"> <a href="https://catedramemoriahistorica-udc.gal/congreso-transicion/" class="active"> Galiza </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-17501"> <a href="https://in-formacioncgt.info/jornades-altres-protagonistes-de-la-transicio-lluites-obreres/" > Barcelona </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-17502"> <a href="https://congresotransicion2017.wordpress.com/" > Madrid </a><ul class="sub-sub-menu"></ul></li></ul></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-25743"> <a
 href="https://cgt.org.es/materiales-covid-19/"
 > Materiales Covid-19 </a></li></ul></nav></div><div class="mobile-logo d-none d-block d-md-none"><a href="https://cgt.org.es"><img src="https://cgt.org.es/wp-content/themes/cgtorges/src/img/logo.png" alt="Logo"></a></div><div class="header-search float-right"> <button class="header-search-toggle"><i class="fa fa-search"></i></button><div class="header-search-form"><form id="searchform" role="search" method="get" action="https://cgt.org.es"> <input type="text" placeholder="Buscar" name="s"></form></div></div><div class="mobile-menu-wrap d-none"><nav><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-secciones menu-item-17492"> <a
 href="https://cgt.org.es/secciones/internacional/"
 class="active"							> Internacional </a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-secciones menu-item-17493"> <a
 href="https://cgt.org.es/secciones/mujer/"
 > Mujer </a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-secciones menu-item-17494"> <a
 href="https://cgt.org.es/secciones/salud-laboral/"
 > Salud laboral </a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-secciones menu-item-17495"> <a
 href="https://cgt.org.es/secciones/sindical/"
 > Sindical </a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-secciones menu-item-17496"> <a
 href="https://cgt.org.es/secciones/social/"
 > Social </a></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-17500 menu-item-has-children has-dropdown"> <a
 href="#"
 > La otra transición </a><ul class="sub-menu"><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-30650"> <a href="https://catedramemoriahistorica-udc.gal/congreso-transicion/" class="active"> Galiza </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-17501"> <a href="https://in-formacioncgt.info/jornades-altres-protagonistes-de-la-transicio-lluites-obreres/" > Barcelona </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-17502"> <a href="https://congresotransicion2017.wordpress.com/" > Madrid </a><ul class="sub-sub-menu"></ul></li></ul></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-25743"> <a
 href="https://cgt.org.es/materiales-covid-19/"
 > Materiales Covid-19 </a></li></ul></nav></div><div class="mobile-menu"></div></div></div></div></div></div><div class="menu-section section bg-white"><div class="container-fluid"><div class="row"><div class="col-12"><div class="menu-section-wrap"><div class="main-menu float-left d-none d-md-block"><nav><ul><li class=" menu-item menu-item-type-post_type menu-item-object-post menu-item-17458 menu-item-has-children has-dropdown"> <a
 href="https://cgt.org.es/conoce-cgt/"
 class="active"							> Conoce CGT </a><ul class="sub-menu"><li class=" menu-item menu-item-type-post_type menu-item-object-post menu-item-17476"> <a href="https://cgt.org.es/quienes-somos/" class="active"> Quiénes somos </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-21637"> <a href="https://cgt.org.es/como-nos-organizamos/" > Cómo nos organizamos </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-post_type menu-item-object-post menu-item-17478"> <a href="https://cgt.org.es/estatutos-de-la-confederacion-general-del-trabajo-reglamento-de-congreso/" > Estatutos de la CGT y Reglamento de Congreso </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-post_type menu-item-object-post menu-item-30310"> <a href="https://cgt.org.es/comite-confederal-cgt/" > Comité Confederal CGT </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-29047"> <a href="https://cgt.org.es/perfil-del-contratante/" > Perfil del contratante </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-29683"> <a href="https://cgt.org.es/wp-content/uploads/2022/02/plan-comunicacion-CGT.pdf" > Plan de Comunicación CGT </a><ul class="sub-sub-menu"></ul></li></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-acuerdosdelacgt menu-item-17503 menu-item-has-children has-dropdown"> <a
 href="https://cgt.org.es/acuerdosdelacgt/los-acuerdos/"
 > Acuerdos de la CGT </a><ul class="sub-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-acuerdosdelacgt menu-item-17505"> <a href="https://cgt.org.es/acuerdosdelacgt/congresos/" class="active"> Congresos </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-acuerdosdelacgt menu-item-17506"> <a href="https://cgt.org.es/acuerdosdelacgt/plenos-confederales/" > Plenos Confederales </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-acuerdosdelacgt menu-item-17504"> <a href="https://cgt.org.es/acuerdosdelacgt/conferencias-sindicales/" > Conferencias Sindicales </a><ul class="sub-sub-menu"></ul></li></ul></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-17507"> <a
 href="https://cgt.org.es/directorio/"
 > Directorio </a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-noticiascgt menu-item-17468 menu-item-has-children has-dropdown"> <a
 href="https://cgt.org.es/noticiascgt/noticias-cgt/"
 > Noticias CGT </a><ul class="sub-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-noticiascgt menu-item-17466"> <a href="https://cgt.org.es/noticiascgt/comunicados/" class="active"> Comunicados </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-noticiascgt current-post-ancestor current-menu-parent current-post-parent menu-item-17467"> <a href="https://cgt.org.es/noticiascgt/notas-de-prensa/" > Notas de prensa </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-noticiascgt menu-item-17469"> <a href="https://cgt.org.es/noticiascgt/vida-confederal/" > Vida Confederal </a><ul class="sub-sub-menu"></ul></li></ul></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-17508 menu-item-has-children has-dropdown"> <a
 href="https://cgt.org.es/recursos-audiovisuales/"
 > Recursos </a><ul class="sub-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-recursos menu-item-17509"> <a href="https://cgt.org.es/recursos/audio-visuales/" class="active"> Audio visuales </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-recursos menu-item-17513"> <a href="https://cgt.org.es/recursos/logos-cgt/" > Logos CGT </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-recursos menu-item-17511"> <a href="https://cgt.org.es/recursos/carteleria/" > Cartelería </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-recursos menu-item-17512"> <a href="https://cgt.org.es/recursos/galerias/" > Galerías </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-recursos menu-item-17510"> <a href="https://cgt.org.es/recursos/cancionero/" > Cancionero </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-recursos menu-item-17514"> <a href="https://cgt.org.es/recursos/sala-de-lectura/" > Sala de lectura </a><ul class="sub-sub-menu"></ul></li></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-17459 menu-item-has-children has-dropdown"> <a
 href="http://www.in-formacioncgt.info"
 > In-Formación </a><ul class="sub-menu"><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-17460"> <a href="https://in-formacioncgt.info/seccion/juridico-sindical/boletines/" class="active"> Boletines informativos </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-17461"> <a href="https://in-formacioncgt.info/seccion/juridico-sindical/informes/" > Informes </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-17462"> <a href="https://in-formacioncgt.info/seccion/legislacion/convenios/" > Convenios </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-17463"> <a href="https://in-formacioncgt.info/seccion/juridico-sindical/guias/" > Guías CGT </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-17464"> <a href="https://in-formacioncgt.info/seccion/legislacion/jurisprudencia/" > Jurisprudencia </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-17465"> <a href="https://in-formacioncgt.info/seccion/escuela-de-formacion/manuales-de-formacion/" > Manuales de formación </a><ul class="sub-sub-menu"></ul></li></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-29003"> <a
 href="https://ladistri.cgtpv.org/"
 > La Distri </a></li></ul></nav></div></div></div></div></div></div><div class="post-type-post section fix mb-30" id="post-30903"><div class="container-fluid p-0"><div class="row row-1"><div class="col-12"><div style="background-image: url(https://cgt.org.es/wp-content/uploads/2022/11/reforma-laboral-2.png); background-size: cover; background-position: center right; background-repeat: no-repeat;"><div class="post-header"><div class="container"><h1 class="title">CGT advierte de las graves consecuencias para la clase trabajadora tras los últimos datos socioeconómicos publicados</h1><div class="meta fix"> <a href="https://cgt.org.es/noticiascgt/notas-de-prensa/" class="meta-item category bg-danger">Notas de prensa</a> <span class="meta-item date"><i class="fa fa-circle text-warning" aria-hidden="true"></i>04/11/2022</span></div></div></div></div></div></div></div></div><div class="post-section section mt-20"><div class="container-fluid"><div class="row"><div class="col-lg-8 col-12 mb-50 single-body"><div class="post-block-wrapper mb-50"><div class="body"><div class="row"><div class="col-12"><div class="single-post"><div class="post-wrap"><div class="content"><p><strong>La organización anarcosindicalista manifiesta que las medidas temporales del Gobierno para luchar contra el empobrecimiento de las clases populares no solucionan el problema endémico que soportan miles de hogares en el Estado español.</strong></p><p>La Confederación General del Trabajo (CGT) ha emitido un nuevo comunicado, tras valorar los últimos datos socioeconómicos y sobre el empleo que se han hecho públicos en las últimas horas. En este comunicado, los y las anarcosindicalistas han advertido sobre las consecuencias del impacto de los mismos sobre la clase trabajadora y la población más vulnerable de la sociedad.</p><p>Según la organización anarcosindicalista, vivimos en un estado de crisis permanente, del que la sociedad y las clases populares no logran reponerse, y con un escenario político cuyas medidas no sirven para paliar estas circunstancias. En este sentido, la CGT ha exigido al Gobierno de PSOE-Unidas Podemos un verdadero compromiso para terminar de verdad con la situación extrema que viven millones de personas en el Estado español.</p><p>CGT explica que la economía española sigue dependiendo del sector turístico y de la hostelería, algo que se refleja en la disminución del paro durante los meses de verano y otoño, pero a la vez demuestra que mantenemos un sistema productivo débil, con unas relaciones laborales frágiles, fomentado por la reforma de la Reforma Laboral de Yolanda Díaz. Así, explican desde CGT, a raíz de esta “nueva” reforma los despidos en período de prueba se han multiplicado por siete, siendo una herramienta de destitución útil y barata para la patronal.</p><p>Las condiciones en las que viven miles de personas en España son extremas ante el “optimismo” del Gobierno, que se niega a afrontar esta realidad que se resume en que 546.000 hogares siguen sin recibir ningún ingreso. Además, han apuntado desde la organización rojinegra, a pesar de que el número de horas extras semanales ha empezado a disminuir, siguen realizándose más de 6.200 millones, de las cuales el 45% no se remuneran. CGT considera que esto no ayuda a repartir el empleo, la riqueza, ni mucho menos combate la brecha salarial y las desigualdades.</p><p>Todos estos datos, a los que hay que añadir la crisis derivada de los meses de guerra en Ucrania, inciden directamente en la economía de las clases más desfavorecidas, y un empobrecimiento de las personas trabajadoras. La inflación se sitúa ya en el 10% mientras que las subidas salariales solo lo han hecho en un 2’3%.</p><p>Por último, desde CGT han explicado que no son los únicos que están advirtiendo de esta situación, y que ya existen otros organismos –poco sospechosos de ser anarquistas- que han apuntado a la gravedad del coste económico y social que se deriva de vivir en un estado de crisis permanente, como el BCE, la OCDE y el FMI entre otros.</p><p>CGT considera prioritario retomar las movilizaciones en las calles y en los centros de trabajo, siendo la lucha la única opción para revertir la situación de la clase trabajadora.</p><p><a href="https://cgt.org.es/cgt-valora-los-ultimos-datos-socioeconomicos-y-sobre-el-empleo-y-advierte-sus-graves-consecuencias-para-la-clase-trabajadora/">https://cgt.org.es/cgt-valora-los-ultimos-datos-socioeconomicos-y-sobre-el-empleo-y-advierte-sus-graves-consecuencias-para-la-clase-trabajadora/</a></p><p>&nbsp;</p><p>Imagen: Eneko.</p><div id="mct-bottom-share" class="mct-social-share"><ul class="mct-share-buttons"><li class="mct-ico-facebook"><a href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcgt.org.es%2Fcgt-advierte-de-las-graves-consecuencias-para-la-clase-trabajadora-tras-los-ultimos-datos-socioeconomicos-publicados%2F" data-network="facebook">Compártelo</a></li><li class="mct-ico-twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fcgt.org.es%2Fcgt-advierte-de-las-graves-consecuencias-para-la-clase-trabajadora-tras-los-ultimos-datos-socioeconomicos-publicados%2F" data-network="twitter">Tuitéalo</a></li><li class="mct-ico-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fcgt.org.es%2Fcgt-advierte-de-las-graves-consecuencias-para-la-clase-trabajadora-tras-los-ultimos-datos-socioeconomicos-publicados%2F" data-network="linkedin">Compártelo</a></li><li class="mct-ico-whatsapp"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fcgt.org.es%2Fcgt-advierte-de-las-graves-consecuencias-para-la-clase-trabajadora-tras-los-ultimos-datos-socioeconomicos-publicados%2F" data-network="whatsapp">Compártelo</a></li><li class="mct-ico-pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fcgt.org.es%2Fcgt-advierte-de-las-graves-consecuencias-para-la-clase-trabajadora-tras-los-ultimos-datos-socioeconomicos-publicados%2F" data-network="pinterest">Guárdalo</a></li></ul></div></div><div class="float-left mt-30 p-2 border"> <img src="https://cgt.org.es/wp-content/uploads/2022/11/reforma-laboral-2-1100x0-c-default.png" alt="CGT advierte de las graves consecuencias para la clase trabajadora tras los últimos datos socioeconómicos publicados" style="max-width:100%;"></div><div class="tags-social float-left"><div class="tags float-left"> <i class="fa fa-tags"></i> <a href="https://cgt.org.es/noticiascgt/notas-de-prensa/">Notas de prensa</a>,</div><div class="post-social float-right"> <a href="http://expando.github.io/add/?u=https://cgt.org.es/cgt-advierte-de-las-graves-consecuencias-para-la-clase-trabajadora-tras-los-ultimos-datos-socioeconomicos-publicados//?t=CGT advierte de las graves consecuencias para la clase trabajadora tras los últimos datos socioeconómicos publicados" target="_blank" class="facebook" title="Comparte: CGT advierte de las graves consecuencias para la clase trabajadora tras los últimos datos socioeconómicos publicados"><i class="fa fa-share-alt"></i></a></div></div></div></div></div></div></div></div><div class="section"><div class="popular-post-slider"> &nbsp;<div class="post post-small post-list post-dark popular-post"><div class="post-wrap"> <a class="image" href="https://cgt.org.es/cgt-mantiene-la-convocatoria-de-huelga-en-renfe-para-el-11-de-noviembre-tras-una-reunion-sin-acuerdos-con-la-direccion-de-la-empresa-publica/"><img src="https://cgt.org.es/wp-content/uploads/2022/11/ferroviario-3-150x150-200x200-c-default.jpg" alt="CGT mantiene la convocatoria de huelga en RENFE para el 11 de noviembre tras una reunión sin acuerdos con la dirección de la empresa pública"></a><div class="content fix"><h5 class="title"><a href="https://cgt.org.es/cgt-mantiene-la-convocatoria-de-huelga-en-renfe-para-el-11-de-noviembre-tras-una-reunion-sin-acuerdos-con-la-direccion-de-la-empresa-publica/" title="https://cgt.org.es/cgt-mantiene-la-convocatoria-de-huelga-en-renfe-para-el-11-de-noviembre-tras-una-reunion-sin-acuerdos-con-la-direccion-de-la-empresa-publica/">CGT mantiene la convocatoria de huelga en RENFE para el 11 de&hellip;</a></h5></div></div></div> &nbsp;<div class="post post-small post-list post-dark popular-post"><div class="post-wrap"> <a class="image" href="https://cgt.org.es/el-87-de-las-personas-trabajadoras-de-renfe-que-no-tenian-obligacion-de-cumplir-los-servicios-minimos-han-secundado-la-huelga-de-cgt/"><img src="https://cgt.org.es/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-07-at-16.07.40-150x150-200x200-c-default.jpeg" alt="El 87 % de las personas trabajadoras de RENFE que no tenían obligación de cumplir los servicios mínimos han secundado la huelga de CGT"></a><div class="content fix"><h5 class="title"><a href="https://cgt.org.es/el-87-de-las-personas-trabajadoras-de-renfe-que-no-tenian-obligacion-de-cumplir-los-servicios-minimos-han-secundado-la-huelga-de-cgt/" title="https://cgt.org.es/el-87-de-las-personas-trabajadoras-de-renfe-que-no-tenian-obligacion-de-cumplir-los-servicios-minimos-han-secundado-la-huelga-de-cgt/">El 87 % de las personas trabajadoras de RENFE que no tenían&hellip;</a></h5></div></div></div> &nbsp;<div class="post post-small post-list post-dark popular-post"><div class="post-wrap"> <a class="image" href="https://cgt.org.es/cgt-denuncia-que-la-incertidumbre-economica-ahoga-a-la-clase-trabajadora/"><img src="https://cgt.org.es/wp-content/uploads/2022/11/1024-1024-max-150x150-200x200-c-default.png" alt="CGT denuncia que la incertidumbre económica ahoga a la clase trabajadora"></a><div class="content fix"><h5 class="title"><a href="https://cgt.org.es/cgt-denuncia-que-la-incertidumbre-economica-ahoga-a-la-clase-trabajadora/" title="https://cgt.org.es/cgt-denuncia-que-la-incertidumbre-economica-ahoga-a-la-clase-trabajadora/">CGT denuncia que la incertidumbre económica ahoga a la clase trabajadora</a></h5></div></div></div> &nbsp;<div class="post post-small post-list post-dark popular-post"><div class="post-wrap"> <a class="image" href="https://cgt.org.es/la-audiencia-nacional-estima-la-demanda-de-cgt-y-declara-nula-la-clausula-a-nuevos-contratos-de-teleoperador-en-el-sector-del-contact-center/"><img src="https://cgt.org.es/wp-content/uploads/2022/10/CGT-Telemarketing-150x150-200x200-c-default.jpg" alt="La Audiencia Nacional estima la demanda de CGT y declara nula la cláusula a nuevos contratos de teleoperador en el sector del Contact Center"></a><div class="content fix"><h5 class="title"><a href="https://cgt.org.es/la-audiencia-nacional-estima-la-demanda-de-cgt-y-declara-nula-la-clausula-a-nuevos-contratos-de-teleoperador-en-el-sector-del-contact-center/" title="https://cgt.org.es/la-audiencia-nacional-estima-la-demanda-de-cgt-y-declara-nula-la-clausula-a-nuevos-contratos-de-teleoperador-en-el-sector-del-contact-center/">La Audiencia Nacional estima la demanda de CGT y declara nula la&hellip;</a></h5></div></div></div></div></div></div><div class="col-lg-4 col-12 mb-50"><div class="row"><div class="single-sidebar col-lg-12 col-md-6 col-12 mb-50"><div class="post-block-wrapper mb-50"><style>@font-face{
         font-family:'digital-clock-font';
         src: url('https://cgt.org.es/wp-content/themes/cgtorges/fonts/digital-7.ttf');
        }
        .contador {padding:3px 2px 10px 8px; background-color:#000; letter-spacing:0.2em; font-size:2rem; font-family:'digital-clock-font', sans-serif; color:red!important;}</style> <script>jQuery(document).ready(function() {
            var cases = jQuery( ".machista ol.tcount li" ).length;
            jQuery( ".contador" ).text( cases );
        });</script> <h4 class="text-center text-uppercase mt-10"><a href="/terrorismo-machista">Terrorismo machista</a></h4><div class="text-center font-weight-bolder text-monospace text-body mb-20"><span class="contador"></span></div><div class="machista d-none"><p style="text-align: center;"><strong>Asesinadas por Terrorismo Machistas desde el 1 de enero de 2008</strong></p><ol class="tcount"><li>04-01-08 Coín (Málaga). D. J. M. H., 42 años</li><li>06-01-08 Torrevieja (Alicante). Mujer, 30 años</li><li>07-01-08 Salt (Girona). Cristina,25 años</li><li>18-01-08 Alcalá de Henares (Madrid). Yolanda Becerra Pérez, 44 años</li><li>18-01-08 Alcalá de Henares (Madrid). Andrés A. Becerra, 11 años</li><li>18-01-08 Pamplona. Tatiela de Sousa, 20 años</li><li>21-01-08 Los Alcázares (Murcia). Mujer</li><li>22-01-08 Alcalá de Henares (Madrid). Alexandra Brezeanu, 20 años</li><li>22-01-08 Madrid. Eufemia Venerada Navafa, 81 años</li><li>25-01-08 Murcia. María Dolores C.S., de 54 años</li><li>31-01-08 Cangas de Morrazo (Pontevedra). C.F.M., 61 años.</li><li>04-02-08 Guadalajara. Ana Naranjo, 44 años</li><li>07-02-08 Madrid. Lucía Corbero Briceño, 20 años</li><li>09-02-08 Cheste (Valencia). Mujer, 44, años</li><li>14-02-08 Arganda del Rey (Madrid). S.D.E., 46 años</li><li>15-02-08 Adeje (Tenerife). Ivonne J. R., 43 años</li><li>15-02-08 Adeje (Tenerife). Ivonne, 8 años</li><li>15-02-08 Adeje (Tenerife). Pascuale, 6 años</li><li>26-02-08 Madrid. Laura M.I.,22 años</li><li>26-02-08 Puerto de Santa María (Cádiz). María Victoria Martínez Jiménez, 49 años</li><li>26-02-08 Cullera (Valencia). Virma Gimeno Serra, de 44 años</li><li>26-02-08 Valladolid. M.J.M.C., 55 años</li><li>02-03-08 Igualada (Barcelona). Rebeca B.</li><li>05-03-08 Aranda de Duero (Burgos). H.S.S., 62 años</li><li>14-03-08 Albox (Almería). Juana C. L., 54 años</li><li>14-03-08 Tarragona. Sanae Haddadi, 27 años</li><li>22-03-08 Xixona (Alicante). Lidia, 42 años</li><li>30-03-08 Ciudad Ridrigo (Salamanca). Haggida A. A.,45 años</li><li>02-04-08 San Sebastián de los Reyes (Madrid). Eugenia Bravo Guzmán, 37 años</li><li>08-04-08 Fraga (Huesca). Giselle R. de L., 27 años</li><li>10-04-08 Alovera (Guadalajara). Sylvina Jannette Bassari, de 34 años</li><li>15-04-08 Santomera (Murcia). Teresa Macanás, 56 años</li><li>22-04-08 Pilar de la Horadada (Alicante). Laura Jiménez, 18 años</li><li>30-04-08 Alhaurín de la Torre (Málaga). Lucía Guerrero, 35 años</li><li>10-05-08 Jerez de la Frontera (Cádiz). Degollada por su expareja de 77 años.</li><li>10-05-08 Zamora. M. J. O., 40 años</li><li>12-05-08 Benidorm (Alicante). Pilar, 54 años</li><li>20-05-08 Sabadell (Barcelona). María Rosa M. G., 39 años</li><li>21-05-08 Barcelona. Mujer, 29 años</li><li>03-06-08 Murcia. F.R., de 38 años</li><li>06-06-08 Logroño. X.A.O., de 27 años</li><li>14-06-08 Málaga. Mujer, 20 años</li><li>16-06-08 Empuriabarava (Girona). Fostine Roustan, 30 años</li><li>22-06-08 Vilanova del Camí (Barcelona). Mujer</li><li>22-06-08 Carcabuey (Córdoba). Paulina R.R., de 81 años</li><li>28-06-08 Las Rozas (Madrid). Gabriela Toledo, 28 años</li><li>07-07-08 Orondritz (Navarra). Nagore Laffage Casasola, 20 años</li><li>11-07-08 Yecla (Murcia). Josefa Serrano, 39 años</li><li>11-07-08 Yecla (Murcia). Alba, 6 años</li><li>11-07-08 Yecla (Murcia). Samuel, 4 años</li><li>14-07-08 Ciempozuelos (Madrid). María José Sanz Treceño, 37 años</li><li>21-07-08 Torre de Claramunt (Barcelona). Eva G.M.,40 años</li><li>28-07-08 Logroño. Tanta Stan, 48 años</li><li>05-08-08 Figueres (Girona). <em>Diana</em> C.G., 20 años</li><li>05-08-08 Barcelona. Pilar Muñoz, 50 años</li><li>06-08-08 Gijón (Asturias). María de León Reyes, 37 años</li><li>07-08-08 Villamayor de la Armuña (Salamanca). M.S.C., 18 años</li><li>16-08-08 Baños de Ebro (Álava). María Estíbaliz Angulo Miguel, 72 años</li><li>18-08-08 San Miguel de Abona (Tenerife). K.Z., 26 años</li><li>18-08-08 Vigo (Pontevedra). <strong>Aelica D., 25 años</strong>.</li><li>19-08-08 Ontinyent (Valencia). Blanca Oliva Yápez, 42 años</li><li>31-08-08 Madrid. Natividad B. P., 53 años</li><li>14-09-08 Marratxi (Mallorca). Laura Gallego Negre, 28 años</li><li>16-09-08 L`hospitalet de Llobregat (Barcelona). Mujer, 45 años</li><li>22-09-08 Pedrajas de San Esteban (Valladolid). M.V, 42 años</li><li>23-09-08 Villanueva de la Cañada (Madrid). Mujer, 66</li><li>27-09-08 Valencia. Karen, 35 años</li><li>28-09-08 Málaga (Nerja). Cecilia Coria O., 25 años</li><li>29-09-08 Valladolid. Ekimariq Johnson Mayo, 22 años</li><li>01-10-08 Granada. Encarnación García Alcázar, 34 años</li><li>01-10-08 Alcantarilla (Murcia). Elisabeth, 23 años</li><li>05-10-08 Santurtzi (Bizkaia). Doccas David, 26 años</li><li>11-10-08 Estella (Navarra). María Puy Pérez Ezpeleta, 50 años</li><li>14-10-08 Motril (Granada). Rosario G., 41 años</li><li>16-10-08 Madrid. Natalia Shulzhenko, 27 años</li><li>21-10-08 Jerez de la Frontera (Cádiz). Li Wei Zhaouquin, 36 años</li><li>02-11-08 Abarán (Murcia). Marta Lidia Fuentes Arias, 41 años</li><li>02-11-08 Abarán (Murcia). Antonia Blas Tras, 76 años</li><li>02-11-08 Ripollet (Barcelona). María Dolores, 14 años</li><li>05-11-08 Alcorcón (Madrid). Hortensia M.P., 72 años</li><li>08-11-08 Cabanas (A Coruña). María Teresa Troncoso, 43 años</li><li>10-11-08 Cambre (A Coruña). Fabiola Mariana da Silva, 30 años</li><li>26-11-08 Llanera (Asturias). Amparo Alonso, 94 años</li><li>30-11-08 Ponte Caldelas (Pontevedra). María del Rosario Peso André, 57 años</li><li>30-11-08 Valencia. Rocío López Agredano, 25 años</li><li>04-12-08 Gandía (Valencia). Silvana Aparecida de Assís, 36 años</li><li>07-12-08 Lanzarote (Las Palmas). Expedita Santana, 35 años</li><li>10-12-08 Telde (Gran Canaria). Cleva, 80 años</li><li>11-12-08 Arico (Tenerife). Doria, 70 años.</li><li>11-12-08 Sigüenza (Guadalajara). Mercede Muñoz Almodóvar, de 27 años</li><li>14-12-08 Utebo (Zaragoza). Maria Isabel Serrano, 60 años</li><li>16-12-08 Vilafranca del Penedés (Barcelona). Pilar T.M., 37 años</li><li>18-12-08 Torá (Lleida). Anna Maria Garrofé, 50 años</li><li>20-12-08 Portas (Pontevedra). María del Carmen Barcala Rebolo, 42 años</li><li>24-12-08 Adeje (Tenerife). Lisa M., 28 años</li><li>24-12-08 Fene (A Coruña). María Fraguela Martínez, 63 años</li><li>24-12-08 San Bartolomé de Tirajana (Gran Canaria). dela Mallchova, de 29 años</li><li>27-12-08 Cartagena (Murcia). María del Mar G., 43 años</li><li>29-12-08 Las Palmas (Gran Canaria). Jeanette R.D.</li><li>29-12-08 Errenteria (Gipuzkoa). <em>Clara Rangel</em><em>, 33</em> años</li><li>29-12-08 Cornellá de Llobregat (Barcelona). Mujer</li><li>12-01-09 Paiporta (Valencia). Carolina P. E., 23 años</li><li>24-01-09 Casanueva (Sevilla). Marta del Castillo, 19 años</li><li>05-02-09 Parla (Madid). Orfa Enith Correa Gualán, 27 años</li><li>10-02-09 Sevilla. Cristina Maestre. Real, 29 años</li><li>11-02-09 Ourense. Mª Socorro, 26 años</li><li>20-02-09 Madrid. María Nieves Montes García, 35 años</li><li>20-02-09 Rociana del Condado (Huelva). Juana María Cáceres, 36 años</li><li>25-02-09 Padul (Granada). Concepción Peñate Estévez, 55 años</li><li>06-03-09 Beneixida (Valencia). Francisca Doménech, 65 años</li><li>15-03-09 Altafulla (Tarragona). María del Mar Córdoba Jordán, 26 años</li><li>21-03-09 Santa Cruz de Tenerife. Isabel Canino Rivero, 39 años</li><li>22-03-09 Castellón. Fabiola del Socorro Pulgarín Quintero, 44 años</li><li>23-03-09 Gernika (Vizcaya). María Izaskun Jiménez Borja, 44 años</li><li>03-04-09 Piñar (Granada). María Fernández Jiménez, 75 años</li><li>10-04-09 Valencia de Alcántara (Cáceres). Isabel Augusto Bonito, 54 años</li><li>18-04-09 Torrevieja (Alicante). Mujer, 66 años</li><li>09-05-09 Irún (Gipuzkoa). Yasmín Rodríguez Rodríguez, 37 años</li><li>12-05-09 Guía de Isora (Tenerife). Carmen Rosa Dorta Hernández, 45 años</li><li>12-05-09 Rubí (Barcelona). Meryem Zahour, 30 años</li><li>20-05-09 Tacoronte (Tenerife). Emilia Esperanza Fernandez Rodríguez, de 34 años</li><li>20-05-09 Albox (Almería). María Cerdán Rodríguez, 43 años</li><li>26-05-09 Barcelona. Weiyu Qiu, 23 años</li><li>27-05-09 Catellón <strong>María Fernanda Gozalbo Boix</strong>, de 36 años</li><li>20-05-09 Orihuela (Alicante). Avril Louise Flanagan, 20 años</li><li>31-05-09 Malgrat de Mar (Barcelona). Natasa Hrustic, 20 años</li><li>03-06-09 Abrera (Barcelona). María Teresa García Silleras, 31 años</li><li>13-06-06 Parla (Madrid). Dulce Nombre De María Castillo Luque, 79 años</li><li>14-06-09 Elche (Alicante). Mari Paz Moreno Gorreta, 34 años</li><li>15-06-09 Las Palmas de Gran Canaria. Maximina del Rosario Rodríguez Déniz, 55 años</li><li>18-06-09 La Línea de la Concepción (Cádiz). Josefa Morente Leal, 40 años</li><li>20-06-09 Fuenlabrada (Madrid). Nayrobys Yahaira Alcántara Melo,22 años</li><li>01-07-09 Dos Hermanas (Sevilla). Isabel Parrales Cadenas, 58 años</li><li>15-07-09 Ceuta. Marvin Ekram Chaib Allal, 32 años</li><li>16-07-09 A Coruña. María Luz Tapia Polo , 38 años</li><li>25-07-09 Chozas de Canales (Toledo). Eva María Rey C Arrasco, de 33 años</li><li>27-07-09 Cartagena (Murcia). María Estrella Baena Pavón, de 48 años</li><li>28-07-09 Ronda (Málaga). Catalina Benítez Jiménez, 52 años</li><li>02-08-09 Tolox (Málaga). Ana Encarnación Elena Vera, 66 años</li><li>08-08-09 A Coristanco (Coruña). Ubaldina Pazos López, 70 años</li><li>25-08-09 Barcelona. Nadia Roca Calvo, 22 años</li><li>26-08-09 Molina de Segura (Murcia). Graciela Butrón Fernández, 27 años</li><li>28-08-09 Toen (Ourense). Laura Alonso López, 19 años</li><li>30-08-09 Badalona (Barcelona). María Robiria Vasco Henao, 42 años</li><li>30-08-09 Rute (Córdoba). Carmen Romero, 18 años</li><li>03-09-09 Vélez Rubio (Almería), Isabel Sánchez Santisteban, 45 años</li><li>06-09-09 Ondara (Alicante) Elvira Rosario Simbana Changotasig, 34 años</li><li>07-09-09 Utiel (Valencia). VÍCTIMA. Inmaculada González Hernández, de 32 años</li><li>12-09-09 Granadilla de Abona-Los Abrigos (Santa Cruz de Tenerife). María Fernanda López De Furia, 31 años</li><li>16-09-09 Avila. Gabriela Rocío Prado, de 25 años</li><li>19-09-09 Valencia. Celeste Blandón, 16 años</li><li>23-09-09 Sant Pere de Ribes (Barcelona). Nilda Cahuasiri Serrudo, 27 años</li><li>04-10-09 Vila Seca (Tarragona). Josefa Ruiz Vermejo, 48 años</li><li>04-10-09 San Fulgencio (Alicante). Heather Ann Rouse, 58 años</li><li>06-10-09 Valencia. Ona Janusiene, 47 años</li><li>09-10-09 Reus (Tarragona). Reyes Rodríguez Gajon, 40 años</li><li>12-10-09 Santanyí (Mallorca). Snezhana Balgdeva Cheshmedzhieva, 36 años</li><li>16-10-09 Marbella (Málaga). Ionela Pavel, 26 años</li><li>25-10-09 Villarrubia (Córdoba). Carmen F. J., de 61 años</li><li>01-11-09 Lardero (La Rioja). María Vanesa Avila Cienfuegos, 34 años</li><li>16-11-09 Santa Susanna (Barcelona). Mujer, 20 años</li><li>01-12-09 El Llano Gijón (Asturias). Fallece Fermina Feito, 84 años</li><li>03-12-09 Madrid, Nelva Yepez Mariscal, 19 años</li><li>03-12-09 Cóbdar (Almería). Herminia Soriano Martínez, 67 años</li><li>15-12-09 Catadou (Valencia). Mercedes Beltrán Tarín, 80 años</li><li>25-12-09 Huelva. Amelia Hernández Gómez, 42 años</li><li>28-12-09 Coín (Málaga). Judita Butaviciene, 24 años</li><li>03-01-10 <strong>El Cuervo</strong><strong> (Sevilla). </strong><strong>Josefa Ramírez Zapata, 45 años</strong></li><li>06-01-10 <strong>L´Hospitalet de Llobregat (Barcelona). J. I. P. R., 32 años</strong></li><li>06-01-10<strong> Almería. E. E., 42 años</strong></li><li>18-01-10 <strong>Tolosa (Guipúzcoa). Elena Cal, 45 años</strong></li><li>20-01-10 <strong>Palma de Mallorca. Joana María Rebassa Benassar, 42 años</strong></li><li>21-01-10 <strong>Brunete</strong><strong> (Madrid). Ivana Sanz Fanego, 36 años</strong></li><li>09-02-10 <strong>Alcover (Tarragona). Victorya Skobnikava, 36 años</strong></li><li>09-02-10 <strong>Barakaldo (Vizcaya). Amelia Sánchez Blanco, 65 años</strong></li><li>14-02-10 <strong>Olot (Girona). Teresa Puix Boixadera, 89 años</strong></li><li>18-02-10 <strong>Almería. Marjorie Roca Estremaddiro, 27 años</strong></li><li>18-02-10 <strong>Leganés</strong><strong> (Madrid). Malina Miladenova, 26 años</strong></li><li>22-02-10 <strong>Lasarte-Oria (Guipúzcoa). Isabel Vélez Romero, 48 años</strong></li><li>22-02-10 <strong>Barcelona. María Carles, 85 años</strong></li><li>27-02-10 <strong>Madrid. Concepción Herce Benito, 31 años</strong></li><li>27-02-10 <strong>Oviedo. Isabel Larriet Rodríguez, 60 años</strong></li><li>04-03-10 <strong>Burgos. Isabel Barroso Fernández, 27 años</strong></li><li>08-03-10 <strong>Barcelona. María, 35 años</strong></li><li>15-03-10 <strong>Granadilla de Abona (Santa Cruz de Tenerife). Alla Tyschekivich, 36 años</strong></li><li>18-03-10 <strong>Huelva: Julia Eulalia Madruga Benítez, 56 años</strong></li><li>27-03-10 <strong>Vic (Barcelona). Cristina Mas Tura, 33 años</strong></li><li>28-03-10 <strong>Atzeneta de Maestrat (Castellón). Teresa Escrig Aparici, 64 años</strong></li><li>28-03-10 <strong>Benahadux (Almería). Carmen Ibáñez Guerrero, 48 años</strong></li><li>02-04-10 <strong>Marbella (Málaga). M.S.P, 34 años</strong></li><li>03-04-10 <strong>Valladolid. Silvia Teresa Zimmer, 53 años</strong></li><li>03-04-10 <strong>Córdoba. Antonia Fernández, 33 años</strong></li><li>04-04-10 <strong>Burgos. María Montserrat Cuesta Arnáiz, 55 años</strong></li><li>04-04-10 <strong>Granada Trinidad, 45 años</strong></li><li>06-04-10 <strong>Málaga. María Victoria Ochando Mancera, 64 años</strong></li><li>06-04-10 <strong>Salvatierra (Álava). Bonifacia Ruiz de Arbulo, 91 años</strong></li><li>06-04-10<strong> Mijas (Málaga).</strong> <strong>Alla Bianca, Mefodova, 36 años</strong></li><li>08-04-10<strong> Córdoba. Antonia Fernández, 33 años</strong></li><li>09-04-10 <strong>Marbella (Málaga). M. S. P., 34 años</strong></li><li>09-04-10 <strong>Vinaròs (Castellón). Mujer, 91 años</strong></li><li>09-04-10 <strong>Oviedo. Emma Real Armayor, 47 años. Oviedo</strong></li><li>11-04-10 <strong>Alicante. Fátima Zohra Belhouari Epse Bouziane, 25 años</strong></li><li>11-04-10 <strong>Zaragoza. Vanessa Iris González, 30 años</strong></li><li>11-04-10 <strong>Zaragoza. Vanessa Silverio González, 1 año, hija de Vanessa Iris González</strong></li><li>12-04-10 <strong>Novelda (Valencia). Susanne Brensing Hall, 70 años</strong></li><li>12-04-10 <strong>Valencia. Alejandra B., 48 años</strong></li><li>14-04-10 <strong>Madrid. Mayra Alejandra Figueroa Acosta, 24 años</strong></li><li>15-04-10 <strong>Sedaví (Valencia). Laura Serrano Mora, 32 años</strong></li><li>15-04-10 <strong>Dénia (Alicante). Sandra Franco, 34 años</strong></li><li>20-04-10 <strong>Gijón.</strong><strong> María Isabel González Pereira, 58 años</strong></li><li>23-04-10 <strong>Torralba de Calatrava (Ciudad Real). Abies Otaremovbo, 22 años</strong></li><li>26-04-10 <strong>Pájara (Las Palmas). Yéssica Mayara Carraro dos Santos, 23 años</strong></li><li>28-04-10 <strong>Navalvillar de Ibor (Cáceres). Esperanza Fernández Aranda, 60 años</strong></li><li>29-04-10 <strong>Museros (Valencia). </strong><strong>Irene Roig Pérez, 56 años</strong></li><li>01-05-10 <strong>Majadahonda (Madrid). Liria Hernández Hernández, 64 años</strong></li><li>10-05-10 <strong>Granadilla de Abona (Santa Cruz de Tenerife). </strong><strong>Alicia Grimaneza Lliguin Pindisaca, 37 años</strong></li><li>11-05-10 <strong>Murcia. </strong><strong>Antonia González Perea, 68 años</strong></li><li>13-05-10 <strong>Terrassa (Barcelona). </strong><strong>Fatna Bourkiba, 28 años</strong></li><li>17-05-10 <strong>Sevilla. </strong><strong>Ana Jiménez Castillo, 49 años</strong></li><li>25-05-10 <strong>Castellón de la Plana. Concepción Roig Bonet, 70 años</strong></li><li>27-05-10 <strong>Catarroja (Valencia). Ineta Bukiene, 31 años</strong></li><li>31-05-10 <strong>Pruna (Sevilla). Guadalupe Bermúdez Molina, 40 años</strong></li><li>31-05-10 <strong>Salt (Girona). Farida Barhmouni, 46 años</strong></li><li>02-06-10 <strong>Gijón. María Dolores Rodríguez Braña, 52 años</strong></li><li>04-06-10 <strong>Almería. Mercedes González Céspedes, 35 años</strong></li><li>04-06-10 <strong>Madrid. María Luisa Pérez Fábrega, 65 años</strong></li><li>06-06-10 <strong>Salt (Girona). Mónica González Muñoz, 32 años</strong></li><li>10-06-10 <strong>Sevilla Efigenia G. L., 78 años</strong></li><li>11-06-10 <strong>Málaga. Mujer 20 años</strong></li><li>16-06-10 <strong>Pilar de la Horodada (Alicante). Imgard Elizabeth Fieres, 62 años</strong></li><li>20-06-10 <strong>La Guancha (Tenerife). Onelia Pérez González, 78 años</strong></li><li>21-06-10 <strong>San Cristobal de la Laguna-Taco (Tenerife). Inés Delfina Brito Brito, 47 años</strong></li><li>27-06-10 <strong>Olot (Girona). Isidra García Aceijas, 85 años</strong></li><li>01-07-10 <strong>Pinos Puente (Granada). Rafaela Rueda Contreras, 42 años</strong></li><li>03-07-10 <strong>Puerto de Santa María (Cádiz). Milagros Galán Gómez, 62 años</strong></li><li>04-07-10 <strong>Landete (Cuenca). Felicia López Malavia, 68 años</strong></li><li>06-07-10 <strong>Girona. Olena Kaplina, 37 años</strong></li><li>06-07-10 <strong>Cádiz. Mercedes Tello Cela, 56 años</strong></li><li>07-07-10<strong> Barcelona Andrea Valeria Zambrano López, 27 años</strong></li><li>07-07-10 Granadilla de Abona<strong> (Las Palmas de Gran Canaria). Emese Krisztina Bodis, 37 años</strong></li><li>07-07-10 <strong>Mogán (Las Palmas de Gran Canaria). Sarah Shields, 23 años</strong></li><li>08-07-10 <strong>Arona (Tenerife). Kristina</strong></li><li>11-07-10 <strong>Las Palmas de Gran Canaria. Laura González Aróstegui</strong></li><li>11-07-10 <strong>Olot (Girona). Carme Vilanova Viñola, 80 años</strong></li><li>15-07-10 <strong>Cuenca (Villanueva de la Jara). Zhour el Ghaouat, 33 años</strong></li><li>16-07-10 <strong>Zaragoza Carmen Cecilia Yandún Segovia, 48 años</strong></li><li>17-07-10 <strong>La Orotava (Tenerife). María del Carmen de Luis Carballo, 49 años</strong></li><li>20-07-10 <strong>Ana Palma de Mallorca. Niculai, 25 años</strong></li><li>25-07-10 <strong>Bilbao. Amelia Amaya Jiménez, 36 años</strong></li><li>25-07-10 <strong>Blanes (Girona). Laila el Amari, 42 años</strong></li><li>01-08-10 <strong>Sabiñánigo (Huesca), María Teresa Lardíes Arilla, 74 años</strong></li><li>20-08-10<strong> Madrid.</strong> <strong>María Luisa Santana Martínez, 55 años</strong></li><li>26-08-10 <strong>Lugo. María Montserrat Labrada Campos, 42 años </strong></li><li>30-08-10 <strong>Sevilla. Laura Cerna, 49 años</strong></li><li>02-09-10 <strong>L´Hospitalet de Llobregat (Barcelona). Nicauris Martínez de la Cruz, 29 años</strong></li><li>08-09-10 <strong>Villoldo (Palencia). Tiro de Línea</strong></li><li>10-09-10 <strong>Roquetas de Mar (Almería). Damiana Mendes, 39 años</strong></li><li>14-09-10 <strong>Oviedo. Johana Elisabeth Toaza Sarmiento, 27 años</strong></li><li>15-09-10 <strong>Ponteceso (A Coruña). María Rosa de la Hoz Rodríguez, 34 años</strong></li><li>19-09-10 <strong>Villarrubia (Córdoba). María Rocío Torrera Roldán, 30 años</strong></li><li>25-09-10 <strong>Olot (Girona). Montserrat Canalias Muntada, 96 años</strong></li><li>26-09-10 <strong>Moncofa (Castellón). Rosario García Iturralde, 33 años</strong></li><li>26-09-10 <strong>Sant Pere Pescador (Girona). Sabrina Tverbouss-Twerdy, 38 años</strong></li><li>29-09-10 <strong>Z. R., 47 años. Murcia</strong></li><li>30-09-10 <strong>Teresa Aya Abaurre, 65 años. Sevilla</strong></li><li>06-10-10 <strong>Málaga. Catalina Mondéjar Gómez, 80 años</strong></li><li>07-10-10 <strong>Zarautz (Guipúzcoa). Aisa Chaid, 1 año</strong></li><li>11-10-10 <strong>Alhama de Granada (Granada). Fatiha el Khatiri, 37 años</strong></li><li>12-10-10 <strong>Olot (Girona). Sabina Masllorens Sala, 87 años</strong></li><li>12-10-10 <strong>Benifaió, Valencia</strong>). <strong>Gloria, 57 años</strong></li><li>13-10-10 <strong>Benejúzar (Alicante). Rosa Larosa Cortés, 49 años</strong></li><li>13-10-10 <strong>Lalín (Pontevedra). Celia Portas González, 92 años</strong></li><li>14-10-10 <strong>Getafe (Madrid). Piedad Torralbo Quintana, 47 años</strong></li><li>16-10-10 <strong>Olot (Girona). Montserrat Guillamet Bartolich, 88 años</strong></li><li>17-10-10 <strong>Olot (Girona). Paquita Gironés Quintana, 85 años</strong></li><li>17-10-10 <strong>Tarragona. Saida el Fas, 27 años</strong></li><li>17-10-10 <strong>Tarragona. Saida Brada el Fas, 6 años</strong></li><li>17-10-10 <strong>Tarragona. Hermano de Saida, 2 años</strong></li><li>24-10-10 <strong>Vilanova i la Geltrú (Barcelona). María Dolores Romero Anguil, 42 años</strong></li><li>25-10-10 <strong>Cambrils (Tarragona). Estela Calduch, 24 años</strong></li><li>29-10-10 <strong>Sonia Mouriño Reboredo, 21 años</strong></li><li>03-11-10 <strong>Sevilla. María del Carmen Redondo Jiménez, 39 años</strong></li><li>09-11-10 <strong>Pollença (Mallorca). Anne Wanjiru Mumbi, 49 años</strong></li><li>10-11-10 <strong>Madrid (Leganés). Silvia Rodríguez Fernández, 16 años</strong><strong><br /> </strong></li><li>12-11-10 <strong>Vilassar de Dalt (Barcelona). Carmen B., 53 años</strong></li><li>14-11-10 <strong>Catarroja (Valencia). María Cristina Menna, 56 años</strong></li><li>19-11-10<strong> Tenerife (Santa Cruz de Tenerife). A Lidia Esther Rodríguez, 32 años</strong></li><li>20-11-10 <strong>El Ejido (Almería). Dolores Elvira Rodríguez Hidalgo, 34 años</strong></li><li>29-11-10 M<strong>adrid. Rosalía Novalvos Fernández, 77 años</strong></li><li>04-12-10 <strong>Catral (Alicante). Estefanía Lorente García, 23 años</strong></li><li>06-12-10 <strong>Bizkaia (Barakaldo). Cristina Estébanez Barreiro, 25 años</strong></li><li>09-12-10 <strong>Málaga. Chun Li Jin, 27 años</strong></li><li>09-12-10 <strong>Morón de la Frontera (Sevilla). Rosario Mendoza, 49 años</strong></li><li>15-12-10 <strong>Olot (Girona). Ana Pujol, 59 años</strong></li><li>16-12-10<strong> Badajoz. Nadia Sabir Sabir, 44 años</strong></li><li>16-12-10 <strong>Boadilla del Monte (Madrid). Maria Piedad García Revuelta, 30 años</strong></li><li>16-12-10 <strong>Santa María de Palautordera (Barcelona).  Rosa María García Venteo, 43 años</strong></li><li>18-12-10 <strong>Porzuna (Ciudad Real). olanda Navarro Navas, 24 años</strong></li><li>20-12-10 <strong>Madrid. Alannah Catherine Huerta Murphy, 30 años</strong></li><li>12-01-11 <strong>Torrecaballeros (Segovia). Ana María Sánchez, 49 años</strong></li><li>12-01-11 <strong>Torrecaballeros (Segovia). Carlos, 16 años, hijo de Ana María</strong></li><li>13-01-11 <strong>Granada. </strong><strong>Weili Wu</strong><strong>, 29 años, estaba embarazada</strong></li><li>17-01-11 <strong>Fuenlabrada (Madrid). </strong><strong>Carmen Juárez Martín, 54 años</strong></li><li>18-01-11 <strong>Villaquilambre (León). Marta Villayandre Bayón, 40 años</strong></li><li>19-01-11 <strong>Arriate (Málaga). María Esther Jiménez Villegas, 13 años</strong></li><li>26-01-11 <strong>Los Belones, Cartagena (Murcia). Leidiyeni Peralta de Armas, 34 años</strong></li><li>28-01-11 <strong>Calvià (Mallorca). </strong><strong>María Jesús Rufas Gravisado, 75 años</strong></li><li>28-01-11 <strong>Fuerteventura (Canarias). Mujer, sin edad</strong></li><li>29-01-11<strong> Puerto del Rosario (Las Palmas). Esther Julia Ávarez Ayala, 58 años</strong></li><li>29-01-11 <strong>Calvià (Baleares). María Jesús Rufas Gravisado, 75 años</strong></li><li>30-01-11 <strong>Campo de Criptana (Ciudad Real). </strong><strong>Juliana Monreal Muñoz Quinos, 43 años</strong></li><li>30-01-11 <strong>Villacarrillo (Jaén). Ramona Martínez Fernández, 45 años</strong></li><li>03-02-11 <strong>Roquetas de Mar (Almería). </strong><strong>Carmen Cuadras Tamargo, 46 años</strong></li><li>05-02-11 <strong>Badalona. Shazia Munawa, 33 años</strong></li><li>11-02-11 <strong>Barcelona. </strong><strong>Arianny Feliz Rivas, 26 años</strong></li><li>18-02-11 <strong>Dusseldörf (Alemania). Mujer, 41 años, </strong>vivía en Girona</li><li>23-02-11 <strong>Valencia. </strong><strong>Gigliola Carlín Ruiz Guevara, 32 años</strong></li><li>23-02-11 <strong>Torrevieja (Alicante). Eva Esther G. C., 34 años.</strong></li><li>23-02-11 <strong>Reus (Tarragona). </strong><strong>María Montserrat Martín Perianes, 44 años</strong></li><li>07-03-11 <strong>Fuente el Saz del Jarama (Madrid). </strong><strong>Marilyn Wilson, 55 años</strong></li><li>17-03-11 <strong>Getaria (Guipúzcoa). Amaia Azkue Adabaldetreku, 39 años</strong></li><li>21-03-11 <strong>Granada. </strong><strong>Natividad Gallo Carpio, 61 años</strong></li><li>22-03-11 <strong>Torredelcampo (Jaén). </strong><strong>Purificación Armenteros Vacas, 44 años</strong></li><li>04-04-11 <strong><em>Beriain (Navarra). </em></strong><strong><em>Yanela Mariuxi Zaruma Cabrera, 23 años</em></strong></li><li>04-04-11 <strong>Torrejón de Ardoz (Madrid Viorela Alexandra Moldovan, 19 años</strong></li><li>12-04-11 <strong>Mutxamel (Alicante). </strong><strong>Mireia Roma Blasco, 29 años</strong></li><li>24-04-11 <strong>Santa Coloma de Gramenet (Barcelona). Ana Luisa Cortez,  32 años</strong></li><li>06-05-11 <strong>Bescanó (Girona). </strong><strong>Cándida Serrano Soldado, 71 años</strong></li><li>08-05-11 <strong>Almería. A</strong><strong>rantxa Espejo Negruelo, 30 años</strong></li><li>08-05-11 <strong>Madrid. </strong><strong>Marisol Consuelo Tituaña Cevallos. 40 años</strong></li><li>13-05-11 <strong>Arona (Tenerife). Jenniffer Joan Mills Westley 60 años</strong></li><li>14-05-11 <strong>Noia (A Coruña). </strong><strong>Gloria García Martínez, 19 años</strong></li><li>15-05-11 <strong>Cordoba. </strong><strong>Johanna Marlene Ortiz Ortiz, 30 años</strong></li><li>15-05-11 <strong>Sabadell (Barcelona). </strong><strong>Rosa María Torres León, 39 años</strong></li><li>30-05-11 <strong>Fines (Almería). </strong><strong>Rosa del Saliente Galera Martos, 28 años</strong></li><li>01-06-11 <strong>Mieres (Asturias). </strong><strong>Inés Álvarez Suárez, 64 años</strong></li><li>01-06-11 <strong>Móstoles (Madrid). </strong><strong>Miren Mendía Blanco Canales, 42 años</strong></li><li>01-06-11 <strong>Albalat dels Tarongers (Valencia). María Luisa Reig Nolasco, 59 años</strong></li><li>01-06-11 <strong>Museros (Valencia). T</strong><strong>eresa Cuervo Cubero, 72 años</strong></li><li>06-06-11 <strong>Zaragoza. Pilar Castro Torres, 90 años</strong></li><li>09-06-11 <strong>Lleida Daniela Gabriela Mihalcea, 25 años</strong></li><li>11-06-11 <strong>L&#8217;Ametlla de Mar (Tarragona). Mujer, 30 años</strong></li><li>13-06-11 <strong>Barcelona. Mujer, 37 años</strong></li><li>13-06-11 <strong>Alcorcón (Madrid). Sabrina Oliveira de Amorín, 29 años</strong></li><li>14-06-11 <strong>Salou (Tarragona). Yolanda Parada G., 35 años</strong></li><li>16-06-11 <strong>Durango (Bizkaia). Mujer, 31 año</strong></li><li>19-06-11 <strong>Fuengirola (Málaga). Sandra Eleonora Karlsson, 19 años</strong></li><li>29-06-11 <strong>Portugalete (Vizcaya). Pilar Alonso, 58 años</strong></li><li>29-06-11 <strong>Mijas (Málaga). Jenna Lepomaki. 18 años</strong></li><li>30-06-11 <strong>Castell-Platja d&#8217;Aro (Girona). Carolina Juliá Casanovas, 77 años</strong></li><li>03-07-11 <strong>Hernani (Gipuzkoa). </strong><strong>Rosario Román de la Fuente, 55 años</strong></li><li>03-07-11 <strong>Zaragoza. </strong><strong>Angélica Pilar Chusete Tenorio, 29 años</strong></li><li>04-07-11 <strong>Barcelona. </strong><strong>Eliana Condori Savedra, 29 años. Barcelona</strong></li><li>15-07-11 <strong>Llíria (Valencia). María Amparo Tortajada Monleón. 60 años</strong></li><li>16-07-11 <strong>Chivas (Valencia). </strong><strong>Julia Figueroa Peralta, 30 años</strong></li><li>18-07-11 <strong>Andratx (Baleares Ainhoa P. Martínez, 8 años</strong></li><li>19-07-11 <strong>Otura (Granada).</strong> <strong>Mónica Carrión Remacho, 18 años</strong></li><li>22-07-11 <strong>Polop (Alicante). Elena Florentina Dumitrache, 26 años</strong></li><li>25-07-11 <strong>El Atazar (Madrid).Giovanna Silva de Faria, 38 años</strong></li><li>26-07-11 <strong>Madrid. Antonia P. L., 53 años</strong></li><li>03-08-11 <strong>Palma de Mallorca (Baleares). Martina Rossi, 20 años</strong></li><li>03-08-11 <strong>Madrid. Fructuosa López Jiménez, 71 años</strong></li><li>03-08-11 <strong>Calpe (Alicante). J.P., 33 años</strong></li><li>03-08-11 <strong>Calpe (Alicante). C. A., 35 años</strong></li><li>03-08-11 <strong>Mérida (Badajoz). Isabel V. S., 71 años</strong></li><li>08-08-11 <strong>Parla (Madrid). Bebé, 1 año</strong></li><li>11-08-11 <strong>Mijas (Málaga). Susana M. F., 45 años</strong></li><li>12-08-11 <strong>Madrid. María Isabel Martínez Sanz, 60 años</strong></li><li>22-08-11 <strong>Bilbao (Bizkaia-Pais Vasco). </strong><strong>Deisy María Mendoza Cruzati, 36 años</strong></li><li>25-08-11 <strong>Murcia. </strong><strong>Caridad Espinosa Pozuelo, 71 años</strong></li><li>26-08-11 <strong>Oviedo (Asturias). María del Carmen Menéndez R., 46 años</strong></li><li>29-08-11 <strong>Burgos. </strong><strong>María Isabel Velasco Soria, 49 años</strong></li><li>30-08-11 <strong>Logroño (La Rioja). Bebé, 1 año</strong></li><li>02-09-11 <strong>Mijas (Málaga). Brigitte S. R., 44 años</strong></li><li>03-09-11 <strong>Puerto de Santa María (Cádiz). B. V. M., 50 años</strong></li><li>07-09-11<strong> Barcelona. M.P.CH., 74 años</strong></li><li>10-09-11 <strong>Marbella (Málaga). Maryuri Alice P. G., 47 años</strong></li><li>12-09-11 <strong>Málaga Maria Teresa I. C., 85 años</strong></li><li>12-09-11 <strong>Madrid Amalia Garcia Gans, 72 años</strong></li><li>13-09-11 <strong>Alicante. Mujer, 69 años</strong></li><li>15-10-11 <strong>Madrid. Astrid Carolina López Cruz, 30 años</strong></li><li>15-09-11 <strong>Vinaròs (Castellón).Ester Ortí Juliá, 47 años</strong></li><li>18-09-11 <strong>Lora del Río (Sevilla). </strong><strong>Lucía Montes García, 47 años</strong></li><li>18-12-11 <strong>Banyoles (Girona). Concepció Reixach. 54 años</strong></li><li>18-09-11 <strong>Arona (Tenerife). </strong><strong>Clementina Morales González, 38 años</strong></li><li>22-09-11 <strong>Puçol (Valencia). </strong><strong>Mina Chennane, 40 años</strong></li><li>23-09-11 <strong>Sanlúcar de Barrameda (Cádiz). María Dolores Fabres, 71 años</strong></li><li>27-09-11 <strong>Vicar (Almería). </strong><strong>Salud García Caparrós, 41 años</strong></li><li>28-09-11 <strong>Madrid. Rocío Piñeiro Otaivén, 36 años</strong></li><li>30-09-11 <strong>Linares (Jaén). Mujer, 69 años</strong></li><li>02-10-11 <strong>Marbella (Málaga). Roxana Claudia Deimundo Gioseffi, 53 años</strong></li><li>08-10-11 <strong>Huelva. Ruth Bretón Ortiz, 6 años</strong></li><li>09-10-11 <strong>Calpe (Alicante). </strong><strong>Yvonne Philippine A. Vleminckx, 78 años</strong></li><li>10-11-11 <strong>Girona. Bebé, 1 año</strong></li><li>11-10-11 <strong>Canyelles (Barcelona). Mujer, 36 años</strong></li><li>11-10-11 <strong>Vigo (A Coruña). </strong><strong>Cristina González Sacau, 39 años</strong></li><li>12-10-11 <strong>Tias (Lanzaropte-Canarias). </strong><strong>Mara Serighelli, 36 años</strong></li><li>14-10-<strong>11 Avilés (Asturias). </strong><strong>Amaranta Cueva González. 29 años</strong></li><li>17-10-11 <strong>Girona. </strong><strong>Eunice Agbontaen de Andrighetti 38 años</strong></li><li>24-10-11 <strong>Andratx (Mallorca). Nuria Orol, 24 años</strong></li><li>28-10-11 <strong>Valencia Nombre y apellidos no conocidos. 77 años</strong></li><li>02-11-11 <strong>Zaragoza. </strong><strong>Tatiana Radionova, 29 años</strong></li><li>02-11-11 <strong>Tetuán (Madrid). Astrid Carolina L.C., sin edad</strong></li><li>03-11-11 <strong>Vielha (Lleida). </strong><strong>Sabrina Cortés Carpintero. 31 años</strong></li><li>11-11-11 <strong>Collado Villalba (Madrid). Avellaneda Núñez Chevalier, 17 años<br /> </strong></li><li>27-11-11 <strong>Terrassa (Barcelona). </strong><strong>Silvia Toda Capel, 41 años</strong></li><li>03-12-11 <strong>Villalba de la Sierra (Cuenca). B. M. R. L., sin edad</strong></li><li>05-12/-11 <strong>Madrid. J.M. R., 80 años</strong></li><li>06-12-11 <strong>Ceuta Laura G. M., 24 años</strong></li><li>09-12-11 <strong>Maside (Ourense). Delia Arbor Rodriguez, 85 años</strong></li><li>09-12-11 <strong>Madrid. </strong><strong>Fátima el Fazazi, 39 años</strong></li><li>12-12-11 <strong>A Coruña. </strong><strong>Matilde Vázquez Ramallal, 38 años</strong></li><li>17-12-11 <strong>Madrid. </strong><strong>María Ascensión Martín Rubio, 52 años</strong></li><li>26-12-11 <strong>Roquetas del Mar (Almeria). </strong><strong>Irina G., 33 años</strong></li><li>27-12-11 <strong>Marchena (Sevilla). </strong><strong>Inmaculada Duarte Frías, 29 años</strong></li><li>31-12-11 <strong>Girona. Natalya Platukhina, 54 años</strong></li><li>01-01-12 <strong>Girona. Natalya Platukhina</strong></li><li>01-01-12 <strong>Fuengirola (Málaga). Elisabeth U. G., 31 años</strong></li><li>03-01-12  <strong>L’Ametlla de Merola (Barcelona). Antonia, 55 años</strong></li><li>06-01-12 <strong>Valls (Tarragona). Bebé, 5 meses</strong></li><li>07-01-12 <strong>Zafra (Badajoz). Carmen Albújar, 80 años</strong></li><li>08-01-12 <strong>Tarragona. Rosa, 41 años</strong></li><li>11-01-12 <strong>Benalup-Casas Viejas (Cádiz). Andrea Román Sánchez, 76 años</strong></li><li>13-01-12 <strong>Mollet del Vallés (Barcelona). A. R., 57 años</strong></li><li>18-01-12 <strong>Alcaudete (Jaén). Estrella Amaro Morales, 42 años</strong></li><li>19-0-12 <strong>Bailén (Jaén). Niña de 5 años</strong></li><li>21-01-12 <strong>Santa Coloma de Queralt (Tarragona). Mujer, 33</strong></li><li>24-01-12 <strong>Olot (Girona). Manpreet Kaur Sodhi, 26 años</strong></li><li>25-01-12 <strong>Pinto (Madrid). Rosa Dina Velasco Valdizán, 43 años</strong></li><li>27-01-12 <strong>Barcelona. Andrea Calafat Claveguera, 16 años</strong></li><li>27-01-12 <strong>Barcelona. Nuria Espona, 80 años, abuela de Andrea</strong></li><li>30-01-12 <strong>Granollers (Barcelona). Mujer, 52 años</strong></li><li>31-02-12 <strong>Aguadulce – Roquetas de Mar (Almería). D. A., 53 años</strong></li><li>04-02-12 <strong>Guadassuar (Valencia). Elisa Pascual Moscadó, 49 años</strong></li><li>12-02-12 <strong>Alzira (Valencia). Elisa V., 92 años</strong></li><li>21-02-12 <strong>Castellbisbal (Barcelona). Olga C., 41 años</strong></li><li>27-02-12 <strong>Pinto (Madrid). Rosa, 43 años</strong></li><li>27-02-12 <strong>Zafra (Badajoz Verónica Gordillo García, 25 años</strong></li><li>27-02-12 <strong>Salou (Tarragona). Mª Carmen R. P., 69 años</strong></li><li>28-02-12 <strong>El Raal (Murcia). Carmen Gea Marcos, 69 años</strong></li><li>01-03-12 <strong>Valencia. Edilene O. D. S., 32 años</strong></li><li>02-03-12<strong> Vilardevós (Ourense). Julia Lorenzo Diz, 65 años</strong></li><li>15-03-12 <strong>Valencia. Bebe, 18 meses</strong></li><li>16-03-12 <strong>Fuengirola (Málaga). M. Y., 55 años</strong></li><li>27-03-12 <strong>Tolosa (Gipuzkoa). Caridad de los Ángeles Rodríguez Arrieta, 39 años</strong></li><li>28-03-12 <strong>Sant Joan Despí (Barcelona). Mujer, 57 años</strong></li><li>03-04-12 <strong>Ricla (Zaragoza). Pilar Manuela Cebrián Embid, 51 años</strong></li><li>06 04-12 <strong>Lalín (Pontevedra). Mª Paz Ángela Loureiro López, 71 años</strong></li><li>14-04-12 <strong>Tuineje (Fuerteventura-Islas Canarias). Nicole Zaehle, 28 años</strong></li><li>15-04-12 <strong>Estepa (Sevilla). Ana Mª F. G., 26 años</strong></li><li>16-04-12 <strong>Sevilla. Rosario Gallego Rodríguez, 55 años</strong></li><li>24-04-12 <strong>Madrid. ARSENIO Juventina S. C., 74 años</strong></li><li>25-04-12 <strong>Cueva de los Medina (Almería). Mercedes M. G., 43 años</strong></li><li>02-05-12 <strong>Alcorcón (Madrid). María F. S., 69 años</strong></li><li>03-05-12 <strong>Elche (Alicante). Carmen D. F., 25 años</strong></li><li>04-05-12 <strong>Santa Cruz de Retamar (Toledo). Mercedes Martín Cabrero, 64 años</strong></li><li>05-05-12 <strong>Durango (Bizkaia). Gabriela, 23 años</strong></li><li>05-05-12 <strong>Valencia. Pilar Cebrián, 74 años</strong></li><li>08-05-12 <strong>Cornellá de Llobregat (Barcelona). Mujer, 35 años</strong></li><li>09-05-12 <strong>Algeciras (Cádiz). Mª del Mar S. L., entre 50 y 60 años</strong></li><li>11-05-12 <strong>Sant Antoni (Ibiza), Karina, 38 años</strong></li><li>12-05-12 <strong>Manzanares (Ciudad Real). M. J. G. L., 48 años</strong></li><li>12-05-12 <strong>Sant Antoni de Portmany (Baleares). Mª Karina Rosales Rivera, 39 años</strong></li><li>12-05-12 <strong>Estepona (Málaga). Mujer,  75 años</strong></li><li>18-05-12 <strong>Madrid. Isabel Gamero J., 45 años</strong></li><li>25-05-12 <strong>Bilbao (Bizkaia). Mireia S. M., 42 años</strong></li><li>25-05-12 <strong>San Juan de Aznalfarache (Sevilla). Concepción Barreiro, 54 años</strong></li><li>04-06-12 <strong>Alicante. Ioana Elisabeta Toflea, 28 años</strong></li><li>08-06-12 <strong>L´Hospitalet (Barcelona). Pilar, 70 años</strong></li><li>13-06-12 <strong>Marbella (Málaga). Ana A. A., 73 años</strong></li><li>17-06-12 <strong>Salt (Girona). Michell Recarte, 22 años</strong></li><li>19-06-12 <strong>Sant Vicent del Raspeig (Alicante). Bolivia Elisabeth Lliquin, 40 años</strong></li><li>20-06-12 <strong>Reus (Tarragona). E. C. A., 29 años</strong></li><li>23-06-12 <strong>Mª Rosario García Fuente, 64 años</strong></li><li>24-06-12 <strong>Zaragoza. Mª Pilar Ucedo Rufat, 50 años</strong></li><li>25-06-12 <strong>Narón (A Coruña). Iria García Bouza, 28 años</strong></li><li>26-06-12 <strong>Torrijos (Toledo). Bebé, 2 meses</strong></li><li>29-06-12 <strong>Santa Maria de Palautordera (Barcelona). Mujer 57 años</strong></li><li>28-06-12 <strong>Sant Josep de Sa Talaia (Ibiza). Josefa Roig Farreny, 63 años</strong></li><li>01-07-12 <strong>Madrid. Mª Ángeles Lousa Gayoso, 62 años</strong></li><li>04-07-12 <strong>Redondela (Pontevedra). Carmen Sánchez Tierra, 71 años</strong></li><li>06-07-12 <strong>Madrid. Clara Fernández Moya, 59 años</strong></li><li>20-07-12 <strong>Tegueste (Tenerife). Mª de los Remedios B. P., 42 años</strong></li><li>22-07-12 <strong>Valdemoro (Madrid). Alicia Cortina, 56 años</strong></li><li>24-07-12 <strong>Valencia. Mª Magdalena Hilaya Espinoza, 53 años</strong></li><li>03-08-12 <strong>Castro Urdiales (Cantabria). Leire Gutierrez, 28 años</strong></li><li>07-08-12 <strong>Cadrete (Zaragoza). Vanesa Barrado Hernández, 27 años</strong></li><li>08-08-12 <strong>Guadalajara M. M. C. Y., 29 años</strong></li><li>08-08-12 <strong>Madrid. Carmen Muñoz, 62 años</strong></li><li>08-08-12 <strong>Orense. Dolores Rodríguez, 77 años</strong></li><li>17-08-12 <strong>Collado Villalba (Madrid). Neriman Haril, 32 años</strong></li><li>04-09-12 <strong>Torrent (Valencia). Carolina T. S., 38 años</strong></li><li>09-09-12 <strong>Sant Feliu de Codines (Barcelona). Eva E.C., 33 años</strong></li><li>13-09-12 <strong>Madrid. Raquel Miguélez Cartón, 40 años</strong></li><li>20-09-12 <strong>Granada. Rosa Cobo Román, 51 años</strong></li><li>21-09-12 <strong>Muel (Zaragoza). Natalia Agustín Lorenzo, 29 años<br /> </strong></li><li>26-09-12 <strong>Madrid. Eloísa D. C., 77 años</strong></li><li>02-10-12 <strong>Boñar (León). María Valladares Villapadierna, 29 años</strong></li><li>09-10-12 <strong>Jaén. Antonia González Osuna, 46 años</strong></li><li>09-10-12 <strong>El Picazo (Cuenca). Yulme Josefina S. D. P., 25 años</strong></li><li>08-10-12 <strong>Torrevieja (Alicante). Mujer, 48 años</strong></li><li>10-10-12 <strong>San Sebastián (Gipuzkoa). Nombre y apellidos no conocidos, 93 años</strong></li><li>11-10-12 <strong>Sant Carles de la Rápita (Tarragona). Concepción M. C., 70 años</strong></li><li>11-10-12 <strong>Canyamel (Mallorca). Gisela Frefrau, 66 años</strong></li><li>13-10-12 <strong>Úbeda (Jaén). ISandra Díez Jurado, 28 años</strong></li><li>17-10-12 <strong>El Salobral (Albacete). Almudena Márquez Más, 13 años</strong></li><li>22-10-12 <strong>Ricla (Zaragoza). Mujer, 51 años</strong></li><li>05-11-12  <strong>Narón (A Coruña). Marisol Aller Sánchez, 64 años</strong></li><li>07-11-12 <strong>Madrid. Pamela R. F., 27 años</strong></li><li>08-11-12 <strong>El Picazo (Cuenca). Yulme Josefina S.D.P., de 32 años</strong></li><li>08-11-12 <strong>Guadalajara. M.M.C.Y., 29 años</strong></li><li>16-11-12 <strong>Fuengirola (Málaga). Sabrina, 30 años y era transexual</strong></li><li>17-11-12 <strong>Bembibre (León). Rosa del Mar Jiménez, 42 años</strong></li><li>19-11-12 <strong>Parla (Madrid). Malika A. J. , 20 años</strong></li><li>27-11-12 <strong>Fuengirola (Málaga). Tere Egurrola, 65 años</strong></li><li>08-12-12 <strong>Terrasa (Barcelona). Mujer, 75 años</strong></li><li>12-11-12 <strong>Barcelona. Mujer, 58 años</strong></li><li>21-12-12 <strong>Ferrol (A Coruña) Matilde Herrero, 42 años</strong></li><li>01-01-13 <strong>Badajoz. Remedios Matos Moreno, 80 años</strong></li><li>03-01-13  <strong>Benaguasil (Valencia). Raquel Ten Martínez, 33 años</strong></li><li>04-01-13 <strong>San Bartolomé de Tirajana (Las Palmas, Canarias). Pushpa Chhabria Chhabria, 73 años</strong></li><li>12-01-13 <strong>Cambre (A Coruña, Galicia). Olivia Amil Amil, 91 años</strong></li><li>19-01-13 <strong>Madrid. Thi Thanh Tam T., 38 años</strong></li><li>25-01-13 <strong>Calpe (Alicante). Larisa Cataraga, 35 años</strong></li><li>29-01-13 <strong>Elche de la Sierra (Albacete).  Eleuteria Villar Vargas 28 años</strong></li><li>01-02-13 <strong>Artá (Mallorca). Margalida Perelló Tous, 50 años</strong></li><li>01-02-13 <strong>Arteixo (A Coruña). Dorinda Vázquez Varela, 74 años</strong></li><li>01-02-13 <strong>Ansoain (Navarra). María Montserrat Marigó Olleta, 42 años</strong></li><li>06-02-13 <strong>Ciudad Real. María del Pilar del Toro Calzado, 28 años</strong></li><li>18-02-13 <strong>Zaragoza. Agniezska Skowyra, 31 años</strong></li><li>20-02-13 <strong>Santa Cruz de Tenerife. Guacimara Rodríguez Rodríguez, 35 años</strong></li><li>20-03-13 <strong>Madrid. Raquel Gutiérrez Muñoz, 81 años</strong></li><li>25-02-13 <strong>Pulpí (Almería). Verónica Camila, 8 meses</strong></li><li>28-02-13 <strong>Dos Hermanas (Sevilla). Inmaculada Briz Torrico, 37 años</strong></li><li>28-02-13 <strong>Dos Hermanas (Sevilla). Ángela Torrico Sánchez, 66 años</strong></li><li>28-02-13 <strong>Palma de Mallorca. María Luisa Perún C., 60 años</strong></li><li>10-03-13 <strong>Aranjuez (Madrid). Sonia Esteban Mesa, 31 años</strong></li><li>10-03-13 <strong>Aranjuez (Madrid). La hija de Sonia, 3 años</strong></li><li>10-03-13  <strong>Barcelona (Barcelona). Sonsoles, apellidos no conocidos, 79 años</strong></li><li>14-03-13 <strong>Guía de Isora (Tenerife). María Ángeles Bello González, 34 años</strong></li><li>17-03-13 <strong>Cáceres. Consuelo Quintanilla Domínguez, 64 años</strong></li><li>18-03-13 <strong>Écija (Sevilla). Petra Moreno Muñoz, 45 años, Écija (Sevilla</strong></li><li>18-03-13 <strong>Reus (Tarragona). María Eugenia Fuentes Calero, 37 años</strong></li><li>23-03-13 <strong>Mejorada de Campo (Madrid). María del Carmen Casas García, 65 años</strong></li><li>27-03-13 <strong>Benijófar (Alicante). Rosa María Litardo Baroja, 46 años</strong></li><li>29-03-13  <strong>Oliva (Valencia). Inmaculada García Ruiz, 33 años</strong></li><li>29-03-13 <strong>Lugo. Elena Dumitru, 37 años</strong></li><li>29-03-13 <strong>Madrid. Fauzia M. A., 57 años</strong></li><li>31-03-13 <strong>Palma de Mallorca. Soledad Arnez Claros, 34 años</strong></li><li>10-04-13 <strong>Bunyola (Palma de Mallorca). Catalina Frontera Hidalgo, 53 años</strong></li><li>01-04-13 <strong>Campillos (Málaga). Leonor G. G., 6 año</strong>s</li><li>11-04-13 <strong>Manzanares (Ciudad Real). Catalina Cubas C., 70 años</strong></li><li>18-04-13 <strong>Peal de Becerro (Jaén). Nicolasa Caravaca Amore, 72 años</strong></li><li>19-04-13 <strong>Vegalatrave (Zamora). María Asunción Peña Cordero, 63 años</strong></li><li>21-04-13 <strong>Madrid. Helena de Almeida, 39 años</strong></li><li>24-04-13 <strong>Madrid. María del Salvador Gómez Carrasco, 68 años</strong></li><li>27-04-13 <strong>Barcelona (Barcelona). Ana Castro, 15 años</strong></li><li>29-04-13 <strong>Almonte (Huelva). María Domínguez, 8 años</strong></li><li>30-04-13 <strong>Alcarrás (Lleida). Ilham Lahmouri, 26 años</strong></li><li>30-04-13. <strong>Zaragoza. Mercedes Gemma Pérez Ruz, 42 años</strong></li><li>01-05-13 <strong>Cáseda (Navarra) Niña, 12 años</strong></li><li>02-05-13 <strong>Campo de Criptana (Ciudad Reala). María Pilar Gómez, 47 años</strong></li><li>06-05-13 <strong>Collado Villalba (Madrid) Gema Diana Trobajo Escudero, 39 años</strong></li><li>20-05-13 <strong>Treto-Bárcena de Cicero (Cantabria). Ana Caligari Hermida, 70 años</strong></li><li>21-05-13 <strong>Lorenzana (León). sabel Rodríguez Borraz, 19 años</strong></li><li>22-05-13 <strong>Córdoba. María Rey Redondo, 51 años</strong></li><li>23-05-13 <strong>Llodio (Álava). Amagoia Elezcano Corchón, 26 años</strong></li><li>23-05-13 <strong>Santander. A.A.P, de 37 años</strong></li><li>24-05-13 <strong>Santander. Loida Germina Almerco, 30 años</strong></li><li>24-05-13 <strong>Valls (Tarragona). Marta López Marcos, 51 años</strong></li><li>25-05-13 <strong>Bilbao (Vizcaya). Jenny Sofía Rebollo Tuirán, 40 años</strong></li><li>28-05-13 <strong>Caldes de Malavella (Girona). Lola Pajares Alonso, 37 años</strong></li><li>29-05-13 <strong>Caldes de Malavella (Barcelona). Expolicia mata a su cuñada</strong></li><li>30-05-13 <strong>Alcalá la Real (Jaén). Dolores Extremera López, 54 años</strong></li><li>01-06-13 <strong>Redipuertas (León). María del Carmen Fernández González, 61 años</strong></li><li>01-06-13 <strong>Avilés (Asturias). Carmen Llaneza, 63 años</strong></li><li>05-06-13 <strong>Bilbao (Vizcaya). Maureen Ada Ortuya, 29 años</strong></li><li>12-06-13 <strong>Zaragoza. Marcedes, 42 años</strong></li><li>12-06-13 <strong>Jerez de la Frontera (Cadiz). Miriam Tamayo Rodríguez, 21 años</strong></li><li>16-06-13 <strong>Pozoblanco (Córdoba) Inés Remedios Bernias Martínez, 81 años</strong></li><li>23 06-13 <strong>Lliria (Valencia). Rosana Hervás Albert, 32 años</strong></li><li>26-06-13 <strong>Mijas (Málaga). Sheila W, 54 años</strong></li><li>26-06-13 <strong>Mijas (Málaga). Sophie E. W., 27 años, la hija de Sheila</strong></li><li>05-07-13 <strong>Massamagrell (Valencia). Amparo Navarro Gómez, 92 años</strong></li><li>10-07-13 <strong>Granada. Ángela María Chamorro Ruiz del Valle, 29 años</strong></li><li>15-07-13 <strong>Las Canteras (Las Palmas de Gran Canaria). Ángela del Carmen Pérez Alejandro, 31 años</strong></li><li>04-08-13 <strong>Villafranca de los Barros (Badajoz). Catalina Tolosa Morán, 69 años</strong></li><li>08-08-13 <strong>Sagunto (Valenci). Dangira Malukiene, 47 años</strong></li><li>17-08-13 <strong>Piedras Blancas (Asturias). IIsabel Ortega González 83 años</strong></li><li>20-08-13 <strong>Madrid. Dolores V. C., 76 años</strong></li><li>21-08-13 <strong>Sevilla. Encarnación S. S., 7 años</strong></li><li>26-08-13 <strong>Cadiz. Ana Gil Cordero, 12 años</strong></li><li>31-08-13 <strong>Barcelona. Nancy, 36 años</strong></li><li>01-09-13 <strong>Cabanas (A Coruña). Elisa María Abruñedo, 46 años</strong></li><li>04-09-13 <strong>Madrid. Valya P., 44 años</strong></li><li>05-09-13 <strong>León. Daniela Chifu, 21 años, León</strong></li><li>15-09-13 <strong>Verín (Ourense). María Fátima Machado dos Santos, 52 años</strong></li><li>15-09-13 <strong>Valencia. Manuela Garrido Costa, 48 años</strong></li><li>21-09-13 <strong>Vega de Liebana (Palencia). María Cruz Gutiérrez Fernández, 44 años</strong></li><li>21-09-13 <strong>Cacheiras-Teo (A Coruña). Asunta Yong Fang Basterra Porto, 12 años</strong></li><li>23-09-13 <strong>Málaga. Estefanía Torres Verdugo, 26 años</strong></li><li>23-09-13 <strong>Málaga. El hijo de Estefanía</strong></li><li>28-09-13 <strong>Madrid. Bélgica Amada Gamboy Gamboy, 38 años</strong></li><li>30-09-013 <strong>La Riba de Saelices (Guadalajara). Carolina Diana Carmen Calderón Castillo, 32 años</strong></li><li>01-10-13 <strong>Níjar (Almería). Hayat Assam, 27 años</strong></li><li>03-10-13 <strong>Barakaldo (Vizcaya). Yaiza. D. S., 3 años</strong></li><li>07-10-13 <strong>Tárrega (Lleida). Alba Martí Egea, 14 años</strong></li><li>17-10-13 <strong>Paiporta (Valencia). María Ángeles Alonso Sánchez, 48 años</strong></li><li>06-10-13 <strong>Zaragoza. María Teresa Cameo Belenguer,  50 años</strong></li><li>06-10-13 <strong>Gérgal (Almería). Isabel León Castillo, 53 años</strong></li><li>21-10-13 <strong>Torremanzanas (Alicante). Sorina Patimac, 26 años</strong></li><li>23-10-13 <strong>Girona. Montserrat Méndez Mucientes, 40 años</strong></li><li>23-10-13 <strong>Cifuentes (Guadalajara). Carolina C.C., 30</strong></li><li>28-10-13 <strong>Vila-Real (Castellón). María del Rosario Sempere Broch, 52 años</strong></li><li>28-10-13 <strong>Melilla. Zineb Manae, 24 años</strong></li><li>01-11-13 <strong>Mislata (Valencia). Catalina Morales, 87 años</strong></li><li>02-11-13 <strong>Villanueva de la Jara (Cuenca). Andrea Nieves Picazo Moratalla, 40 años</strong></li><li>05-11-13 <strong>Málaga. Rosario Carmen Gálvez López, 66 años</strong></li><li>12-11-13 <strong>Torremolinos (Málaga). Eva Vega Pendón, 36 años</strong></li><li>22-11-13 <strong>Almadén (Ciudad Real). Rosa Pizarro L., 48 años</strong></li><li>23-11-13 <strong>Torrelaguna (Madrid) Concepción Expósito Jiménez, 44 años</strong></li><li>27-11-13 <strong>Valencia. Empar Barrón Cambra, 26 años</strong></li><li>06-12-13 <strong>Sitges (Barcelona). Mujer, 87 años</strong></li><li>22-12-13 <strong>Vilanova i la Geltru (Barcelona). Judit López Soler, 37 años</strong></li><li>26-12-13 <strong>Marín (Pontevedra). María Isabel Pérez Fraga, 45 años</strong></li><li>28-12-13 <strong>Jaén. Trinidad P. G., 85 años</strong></li><li>05-01-14<strong> Vilanova i la Geltrú (Barcelona). Nuria R.P., 43 años</strong></li><li>13-01-14<strong> Cervo (Lugo). Mª José López Suárez,44 años </strong></li><li>13-01-14<strong> Cervo (Lugo). Adela López Ramos, 72 años, madre de Mª José</strong></li><li>14-01-14<strong> Pozoblanco (Córdoba). María de los Ángeles Santos López, 46 años</strong></li><li>14-02-14<strong> El Campello (Alicante). Alicia Zambrana Torregrosa, 58 años</strong></li><li>16-01-14<strong> Arona (Tenerife). Mujer, 38 años </strong></li><li>16-01-14<strong> Madrid. Patricia Souza, 28 años</strong></li><li>25-01-14<strong> San Sebastián de los Reyes (Madrid). Aránzazu R.G., 29 años</strong></li><li>28-01-14<strong> Amposta (Montsià-Tarragona). Mujer, 50 años </strong></li><li>31-01-14<strong> Santa Pola (Alicante). Mujer, 59 años</strong></li><li>01-02-14<strong> Calella (Barcelona). Mujer, 46 años</strong></li><li>01-02-14<strong> Roses (Girona). Mujer, 51 años</strong></li><li>07-02-14<strong> Badalona (Barcelona). Nlufa, 37 años</strong></li><li>15-02-14<strong> San Bartolomé (Lanzarote). Mujer, 75 años</strong></li><li>15-02-14<strong> El Campello (Alicante). Mujer, 50 años</strong></li><li>15-02-14<strong> El Escorial (Madrid). Silvia S.G., 43 años </strong></li><li>23-02-14<strong> Vilaboa (Pontevedra). Mª Luisa Jiménez Jiménez, 37 años</strong></li><li>26-02-14<strong> Barcelona. Mercedes, 76 años</strong></li><li>26-02-14<strong> Fuenlabrada (Madrid). Nuria Toledo, 43 años</strong></li><li>04-03-14<strong> Sotogrande (Cádiz). Mujer de nacionalidad belga, 51 años</strong></li><li>04-03-14<strong> Sotogrande (Cádiz). La hija de la anterior, 8 años</strong></li><li>05-03-14<strong> Torremolinos (Málaga). Ana Gonzalez Martín, 47 años </strong></li><li>06-03-14<strong> Aldaia (Valencia). Eugenia Peñalver, 66 años</strong></li><li>06-03-14<strong> Chiclana (Cádiz). Josefa Guerrero García, 76 años</strong></li><li>07-03-14 <strong>Can Picafort (Mallorca). Plha Yuriyiuna, 39 años</strong></li><li>17-03-14<strong> Madrid. Mª José S.C., 49 años</strong></li><li>17-03-14<strong> Munguia (Bizkaia). Andina, 35 años</strong></li><li>17-03-14<strong> Gelida (Barcelona). Marisa, de 57 años</strong></li><li>17-03-14<strong> Madrid. Mª del Pilar S.R. de 60 años</strong></li><li>19-03-14<strong> Melilla. Fátima, 63 años</strong></li><li>27-03-14<strong> Medina del campo (Valladolid). María del Henar González,  32 años</strong></li><li>28-03-14<strong> Barcelona.  María Dolores Fernández, 54 años<br /> </strong></li><li>04-04-14<strong> Valls (Tarragona). Mujer, 83 años<br /> </strong></li><li>05-04-14 <strong>Alhama de Murcia (Región de Murcia). Dolores Morales, 83 años<br /> </strong></li><li> 06-04-14<strong> Jerez de la Frontera (Cádiz). Raquel Barrera, 42 años<br /> </strong></li><li>24-04-14<strong> Foz (Lugo). María Elena Rodríguez Quiroga, 71 años</strong></li><li>27-04-14<strong> Madrid.</strong><strong> Niño, 19 meses</strong></li><li>29-04-14<strong> Madrid. Haiying Zhou, 43 años<br /> </strong></li><li>30-04-14 <strong>A Coruña. María Belén, 43 años<br /> </strong></li><li>05-05-14<strong> Villarejo de Salvanés (Madrid). Hana, de 24 años</strong></li><li>14-05-14<strong> Valencia. Gregoria León, 74 años<br /> </strong></li><li>31-05-14<strong> Almería. María Muresanu, 32 años</strong></li><li>03-06-14 <strong>Pinto (Madrid). Teresa Ruiz Rodríguez, 54 años</strong></li><li>07-06-14<strong> Motril (Granada). Araceli Morales Barros, 60 años<br /> </strong></li><li>08-06-14 <strong>Baracaldo (Vizcaya). Benigna Mª Lago Rodríguez, 80 años</strong></li><li>09-06-14<strong> Deiá (Mallorca). Rosa Mª Martínez Deyá, 45 años<br /> </strong></li><li>13-06-14 <strong>Madrid. Anne Strande Jensen, 27 años</strong></li><li>24-06-14<strong> Cubillos del Sil (León). Ena Núñez García, 63 años</strong></li><li>27-06-14 <strong>Santoña (Cantabria). Wendy Gissel Lorenzo Moreira, 37 años</strong></li><li>09 07 14 <strong>Sanlúcar de Barrameda (Cádiz). Caridad O. M., 92 años</strong></li><li>09-07-14 <strong>Barcelona. Margarita, 87 años</strong></li><li>18-07-14 <strong>Alzira (Valencia). Emilia Nicolás, 78 años</strong></li><li> 23-07-14<strong> Felanitx (Mallorca). Isabel Barceló, 47 años</strong></li><li> 29-07-14<strong> Málaga. Verónica Frías Ceres, 24 años</strong></li><li>29-07-14 <strong>Cádiz. María Soto, 92 años</strong></li><li>30-07-14<strong> Pazos de Borbén (Pontevedra). Sara Pereira Fariña, 81 años</strong></li><li>02-08-14<strong> Berja (Almería). Mª del Carmen Marín Cara, 41 años<br /> </strong></li><li>04-08-14<strong> Orihuela (Alicante). Mª Yolanda Aniorte Cuenca, 39 años<br /> </strong></li><li>08-08-14<strong> Torrox (Málaga). Ana Mª Márquez Alcántara, 37 años<br /> </strong></li><li>14-08-14 <strong>Mostoles (Madrid). Verónica Ana Cebuc, 39 años<br /> </strong></li><li>25-08-14<strong> Barro (Pontevedra). Mónica Lorenzo López, 38 años<br /> </strong></li><li>25-08-14<strong> El Campello (Alicante). Esperanza Ugencio Carrasco, 87 años<br /> </strong></li><li>27-08-14<strong> Barcelona. Emilia Bonmati Sánchez, 48 años<br /> </strong></li><li>28-08-14<strong> L,Hospitalet de Llobregat (Barcelona). Gemma Gutiel Monterde, 45 años<br /> </strong></li><li>30-08-14 <strong>Arganda del Rey (Madrid). Rada Dumitriche, 57 años</strong></li><li>01-09-14<strong> Arganda del Rey (Madrid), Rada Dumitriche, de 57 años<br /> </strong></li><li>04-09-14<strong> Cúllar Baza (Granada). Antonia Latorre Bujaldón, 62 años<br /> </strong></li><li>05-09-14 <strong>Coria del Río (Sevilla). Mª Carmen C., edad desconocida</strong></li><li>13-09-14 <strong>El Ejido (Almería). Natasha P., 43 años</strong></li><li>14-09-14 <strong>Padrón (A Coruña). María Soto, 78 años</strong></li><li>22-09-14 <strong>Ronda (Málaga). Lala Mohamed Ahmed Salem, 29 años</strong></li><li>01-10-14 <strong>Móstoles (Madrid). Rachida A., 42 años</strong></li><li>03-10-14<strong> L´Hospitalet de Llobregat (Barcelona). Gisele Dorneles Fiscuk, 28 años<br /> </strong></li><li>03-10-14<strong> Vitoria-Gasteiz (Álava). Rosa, 42 años</strong></li><li>06-10-14 <strong>Ubrique (Cádiz). Laura Márquez, 20 años</strong></li><li>25-10-14 <strong>Valencia. Susana Marín R., 46 años</strong></li><li>26-10-14 <strong>Montblanc (Tarragona). Sara Lozano, 37 años</strong></li><li>03-11-14 <strong>Fuengirola (Málaga). Mujer, 22 años</strong></li><li>10-11-14 <strong>Barcelona. Andrea G., 45 años<br /> </strong></li><li>16-11-14 <strong>Barcelona. Enma, de 19 años</strong></li><li>17-11-14<strong> Sant Pere Pescador (Girona). Ahagiratou J., 32 años<br /> </strong></li><li>22-11-14<strong> Barcelona. Zuny Romero, 32 años<br /> </strong></li><li>25-11-14<strong> Madrid. Adolfina Puello, 32 años</strong></li><li>25-11-14<strong> Madrid. Argelys, 9 años, hija de Adolfina </strong></li><li>27-11-14 <strong>San Juan de la Arena (Asturias). Sara Bilbao García, 7 años</strong></li><li>27-11-14 <strong>San Juan de la Arena (Asturias). Amets Bilbao García, 9 años</strong></li><li>28-11-14<strong> Vigo (Pontevedra).</strong> <strong>Vanessa María Lage Carreira, 36 años</strong></li><li>02-12-14<strong> Melilla. Hannan Outmane, 19 años<br /> </strong></li><li>03-12-14 <strong>La Felguera (Asturias). Mujer anciana</strong></li><li>08-12-14<strong> Paterna (Valencia). Ana Aibar Moscoso, 37 años<br /> </strong></li><li>08-12-14<strong> Valladolid. Rosa Ana Marcos F., 38 años<br /> </strong></li><li>10-12-14<strong> Abadiño (Bizkaia). Mari Luz Alejo Rodríguez, 54 años</strong></li><li>10-12-14<strong> Abadiño (Bizkaia). Amelia Rodríguez, </strong><strong>88 años, suegra de Mari Luz</strong></li><li>15-12-14<strong> Madrid. María Liz Cristaldo López, de 35 años asesinada en Venezuela<br /> </strong></li><li>19-12-14<strong> Alcobendas (Madrid). Liliana María Monsalve Pineda, 36 años<br /> </strong></li><li>23-12-14 <strong>La Guardia (Toledo). Juana Santiago Tejero, 72 años</strong></li><li>12-01-15<strong> Elche (Alicante). Teresa,70 años</strong></li><li>12-01-15<strong> Elche (Alicante). La hermana de Teresa</strong></li><li>18-01-15<strong> Orba (Alicante). Mujer, 69 años</strong></li><li>21-01-15<strong> Terrassa (Barcelona). Mujer, sin edad</strong></li><li>04-02-15<strong> Ronda (Málaga). Mujer, 39 años</strong></li><li>12-02-15<strong> Valencia. Susana,38 años</strong></li><li>09-03-15<strong> Algorfa, (Alicante). Rosemary Broadwell, 76 años</strong></li><li>10-03-15<strong> Xabia (Alicante). Hanane O., 43 años</strong></li><li>12-03-15<strong> Cáceres. Tamara Simón, 23 años</strong></li><li>29-03-15<strong> Alhaurín de la Torre (Málaga). Mujer, 28 años</strong></li><li>30-03-15<strong> Lleida. Mujer de 24 años</strong></li><li>02-04-15<strong> Vitoria-Gasteiz (Alava). Mujer, 29 años</strong></li><li>03-05-15<strong> Sorbas-Nijar (Almería). Francisca, 47 años</strong></li><li>08-05-15<strong> Ourense. María Isabel S., 62 años</strong></li><li>12-05-15 <strong>Brasil Rosemary Justino López, 50 años, su marido, Jesús Figón, 64 años</strong></li><li>14-05-15<strong> Denia (Alicante): Mujer, 48 años</strong></li><li>15-05-15<strong> Villaviciosa de Odón (Madrid). Mujer, 41 años</strong></li><li>03-06-15<strong> Alcalá de Guadaíra (Sevilla). María del Águila Pérez, 50 años</strong></li><li>13-06-15 <strong>Camargo (Cantabria). M.A.Q.R.,40</strong></li><li>21-06-15<strong> Torre del Mar (Málaga). Mujer, sin edad</strong></li><li>22-06-15<strong> Soria. Mujer, 36 años</strong></li><li>26-06-15<strong> Barcelona. Mujer, sin edad</strong></li><li>03-07-15<strong> Arbo (Pontevedra). Beatriz, 30 años</strong></li><li>06-07-15<strong> Pravia (Asturias) Mujer de 68 años</strong></li><li>09-07-15<strong> Arganda del Rey (Madrid). Mujer, sin edad</strong></li><li>10-07-15<strong> Santa Cruz de la Palma (Santa Cruz de Tenerife). Laur, 27 años</strong></li><li>11-07-15<strong> Calella (Barcelona). Mujer, sin edad</strong></li><li>15-07-15<strong> Mollina (Málaga). Chari Escobar,60 años</strong></li><li>15-05-15<strong> Serra (Valencia). Dolores Moya González, 45 años</strong></li><li>29-07-14 <strong>Cádiz (Andalucía). María Soto, 92 años</strong></li><li>31-07-15<strong> Sant Jordi (Palma de Mallorca). G.V., de 33 años</strong></li><li>05-08-15<strong> Castelldefels (Barcelona). Marina, sin edad</strong></li><li>05-08-15<strong> Castelldefels (Barcelona). La hija de Marina, 7 años</strong></li><li>05-08-15<strong> Castelldefels (Barcelona). El hijo de Marina, 12 años</strong></li><li>07-08-15<strong> Cuenca. Laura del Hoyo Chamón, 24 años</strong></li><li>07-08-15<strong> Cuenca. Marina Okarynska, 26 años</strong></li><li>12-08-15<strong> Castelldefels (Barcelona). Olga F. E., 44 años</strong></li><li>17-08-14 <strong>Laredo (Cantabria). Mercedes García Valiño, 42 años</strong></li><li>17-08-15<strong> Armilla (Granada). Otilia Márquez,68 años</strong></li><li>08-08-15<strong> Bilbao. Leire, 34 años</strong></li><li>18-08-15<strong> Holanda. Sandra García Geraldino, 45 años </strong></li><li>27-08-15<strong> Noalejo (Jaén), Toñi, 43 años</strong></li><li>06-09-15<strong> Vigo (Pontevedra). Divina Mendes, 46 años</strong></li><li>17-09-15<strong> Valencia. Fuensanta, 42 años</strong></li><li>17-09-15<strong> Erandio (Bizkaia). Almudena, 39 años</strong></li><li>17-09-15<strong> Beniel (Murcia). Maimouna Diarra, 23 años</strong></li><li>17-09-15<strong> Vigo (Pontevedra). Silvina De Oliveira, 33 años</strong></li><li>05-10-14 <strong>Medina del Campo (Valladolid,).  L. M. G., 25 años</strong></li><li>30-10-14 <strong>Xixona (Alicante). *(fecha de hallazgo del cadáver). Mujer sin identificar, mediana edad</strong></li><li>06-10-15<strong> Guardo (Palencia). Carmen María O.,33 años </strong></li><li>22-10-15<strong> Sobradillo (Santa Cruz de Tenerife). Iris Francés, 35 años</strong></li><li>24-10-15<strong> Ponte Sampaio (Pontevedra). Concepción Reguera Peón, 38 </strong></li><li>29-10-15<strong> O Calvario-Vigo (Pontevedra). María José R.F., 71 años</strong></li><li>01-11-15<strong> Elche (Alicante). Mujer, 42 años</strong></li><li>08-11-15<strong> Baena (Córdoba). Antonia Bujalance González,28 años</strong></li><li>08-11-15<strong> Lliria (Valencia). Elvira M. T., 42 años</strong></li><li>08-11-15<strong> Lliria (Valencia). Magdalena T., 65 años, madre de Elvira</strong></li><li>08-11-15<strong> Vigo (Pontevedra, Galicia). Inma Cendón, 57 años</strong></li><li>09-11-15 <strong>Oviedo. Mª Isabel Márquez Uría, 61 años </strong></li><li>12-11-15<strong> Sanlúcar la Mayor (Sevilla). Mª del Carmen Almansa Donaire, 45 años</strong></li><li>12-11-15<strong> Palma de Gran Canaria (Canarias). Mujer 27 año</strong></li><li>14-11-15<strong> Madrid. Mujer 32 años</strong></li><li>15-11-15<strong> Marchena (Sevilla). Eva M. Perea D., 42 años</strong></li><li>01-12-15 <strong>Sevilla. Silvia, 51 años</strong></li><li>03-12-15<strong> Ombreiro (Lugo). S.R., 28 años</strong></li><li>05-12-15<strong> Baza (Granada). Ramona Muñoz, 59 años</strong></li><li>09-12-15<strong> Lebrija, (Sevilla). María del Castillo Vargas, 37 años</strong></li><li>09-12-15<strong> Puerto del Rosario (Fuerteventura). Yesica, 24 años</strong></li><li>12-12-15<strong> Alcobendas (Madrid). N.L.F., 49 años </strong></li><li>16-12-15<strong> Zaragoza. Coral González García, 44 años</strong></li><li>19-12-15<strong> Castellar del Vallès (Barcelona). Mujer, 33 años</strong></li><li>23-12-15<strong> Villena (Alicante). Mónica, 36 años</strong></li><li>23-12-15<strong> Palma de Mallorca. Esperanza Ferrutxe Frau, 45 años</strong></li><li>29-12-15<strong> Narón (A Coruña) C.P.C.,70 años</strong></li><li>30-12-15<strong> Mos (Pontevedra). Marina R.B., 69 años</strong></li><li>30-12-15 <strong>Lorca (Murcia), Mujer de nacionalidad boliviana</strong></li><li>30-12-15<strong> Torrevieja (Alicante). Anna, 31 años</strong></li><li>30-12-15<strong> Torrevieja (Alicante). El bebe de Anna, 9 meses</strong></li><li>30-12-15<strong> Adra (Almería). Dima, 25 años</strong></li><li>01-01-16 <strong>Arenys de Mar (Barcelona). Josefa C., 80 años</strong></li><li>03-01-16 Málaga. Mujer, 42 años</li><li>04-01-16<strong> Madrid. Mariana Carmen Radú, 43 años</strong></li><li>05-01-16<strong> Galápagos (Guadalajara). Silvia García S., 33 años</strong></li><li>07-01-16<strong> Alange (Badajoz). Mirella Gheorghe, 21 años</strong></li><li>11-01-16<strong> Quintanar de la Orden (Toledo). Isabel Laureana Cebrián, 59 años</strong></li><li>13-01-16<strong> Vila-Seca (Tarragona). Lucinda Exposito, 43 años</strong></li><li>22-01-16<strong> Valencia. María Santos Gallardo, 73 años</strong></li><li>23-01-16<strong> Calviá (Mallorca). Lisa Jane Little, 49 años</strong></li><li>26-01-16 <strong>Barakaldo (Bizkaia). Alicia, 1 año</strong></li><li>27-01-16<strong> Avilés (Asturias). Ascensión Amores, 46 años</strong></li><li>04-02-16 <strong>Talavera de la Reina (Toledo). Valeriana S. R., 80 años</strong></li><li>11-02-16<strong> Becerreá (Lugo). Ana Gómez Nieto, 40 años</strong></li><li>11-02-16 <strong>Estepona (Málaga). Mujer, 54 años</strong></li><li>13-02-16<strong> Valencia. Paqui &#8211; Francisca Maroto Martinez, 71 años</strong></li><li>13-02-16<strong> Fuengirola (Málaga). Mujer, 70 años</strong></li><li>19-02-16 <strong>Porto do Son (A Coruña). Rosa Rego R., 57 años</strong></li><li>22-02-16<strong> Zaragoza. Soraya Gutierrez, 37 años</strong></li><li>24-02-16 <strong>Sevilla. Sara D. M., 31 años</strong></li><li>06-03-16 <strong>Oria (Almería). Fátima B. E. H., 19 años</strong></li><li>10-03-16 <strong>Catarroja (Valencia). Mª Ángeles López, 51 años</strong></li><li>11-03-16<strong> Son Servera (Mallorca). Victoria Sard Massanet, 19 años</strong></li><li>11-03-16 <strong>Coslada (Madrid). Elena Victoria Anghel, 42 años</strong></li><li>14-03-16<strong> Gijón (Asturias). Silvia Hernández Álvarez, 34 años</strong></li><li>14-03-16 <strong>Pozo Alcón (Jaén). Josefa P., 53 años</strong></li><li>15-03-16 <strong>Alquerías (Murcia). Kelli Janeth Zambrano Escobar, 55 años</strong></li><li>09-04-16<strong> Lugo. Tatiana Vázquez Abuín, 24 años</strong></li><li>12-04-16<strong> Benidorm (Alicante). Mª del Carmen Lauría, 48 años</strong></li><li>14-04-16<strong> Sant Feliu de Lobregat (Barcelona). Cristina Galvez Ariza,36 años</strong></li><li>16-04-16 <strong>Caravaca de la Cruz (Murcia). Encarna T., 48 años</strong></li><li>17-04-16<strong> Salamanca. Yolanda Jiménez, 48 años</strong></li><li>24-04-16 <strong>Valls (Tarragona). Mujer, 47 años</strong></li><li>28-04-16 <strong>Tarragona. Blanca Tárrega Esteller, 54 años</strong></li><li>28-04-16 <strong>Valencia. Araceli Oliva Bellido, 75 años</strong></li><li>25-04-16 <strong>Ferrol (A Coruña). Marta Sequeiro Valencia, 43 años</strong></li><li>08-05-16<strong> Zaragoza. Rosario Roche Artigas,72 años</strong></li><li>11-05-16<strong> Santa Cruz de Tenerife. Marina Candelaria González, 50 años</strong></li><li>16-05-16 <strong>Madrid. Catherine Giselle Angulo Pérez, 23 años</strong></li><li>29-05-16<strong> Puerto de Pollença, Mallorca. Lucía Patrascu, 47 años</strong></li><li>01-06-16<strong> Sevilla. Jana Enache,32 años</strong></li><li>04-06-16 <strong>Adeje (Santa Cruz de Tenerife). Kerry A. Roberts, 25 años</strong></li><li>10-06-16 <strong>Torre Pacheco (Murcia). Cristina S. Iglesias Betanzos, 36 años</strong></li><li>11-06-16<strong> Badalona (Barcelona). Aranzazu, 40 años</strong></li><li>15-06-16 <strong>Vitoria (Álava). Margarita, 60 años</strong></li><li>21-06-16 <strong>Gironella (Barcelona). Mujer, 31 años</strong></li><li>22-06-16 <strong>Madrid. Maritza Osorio Riverón, 46 años</strong></li><li>22-06-16 <strong>Madrid. Elizabeth Consuegra Gálvez, 31 años</strong></li><li>23-06-16 <strong>San Bartolomé de Tirajana (Gran Canaria). Anastasia F., 37 años</strong></li><li>27-06-16 <strong>Valencia. María Alandi Piles, 86 años</strong></li><li>02-07-16<strong> Lepe (Huelva). Teresa Sánchez Navarro,  47 años</strong></li><li>05-07-16 <strong>Barcelona. Vanessa Miralles de la Torre, 42 años</strong></li><li>05-07-16 <strong>Monesterio (Badajoz). Manuela Chavero Valiente, 42 años</strong></li><li>07-07-16 <strong>Málaga. Mujer, 50 años </strong>(aprox.)</li><li>07-07-16 <strong>Madrid. María del Carmen García, 48 años</strong></li><li>07-07-16 <strong>Tenerife.</strong> Sin identificar</li><li>10-07-16 <strong>Melilla. Karla Belén Pérez Morales, 22 años,</strong></li><li>11-07-16<strong> Zaragoza. Alexandra Rodica, 32 años</strong></li><li>11-07-16<strong> Frigiliana (Málaga). Carmen García Lomas, 71 </strong></li><li>17-07-16 <strong>Aranda de Duero (Burgos). Benita Núñez Peña, 49 años</strong></li><li>20-07-16<strong> Benicassim (Castellón). Krisztina Szabó, 43</strong></li><li>23-07-16<strong> Bilbao (Bizkaia). Mª Arantzazu Palacios Izquierdo, 49 años</strong></li><li>30-07-16 <strong>Madrid. Mujer., 50 años</strong></li><li>08-08-16<strong> Alcudia (Mallorca). Xue Sandra Saura, 32 años</strong></li><li>08-08-16<strong> Jerez de la Frontera (Cádiz). Pilar Mendoza Mena, 64 años</strong></li><li>17-08-16<strong> Torrevieja (Alicante). Johana Bertina Palma González</strong>,<strong> 32 años</strong></li><li>17-08-16 <strong>Pioz (Guadalajara). María Carolina Campo Santos, 4 años</strong></li><li>17-08-16 <strong>Pioz (Guadalajara). Janaína Santos Americo, 39 años</strong> (aprox.)</li><li>21-08-16 <strong>Moya (Las Palmas). Juana Ramos Medina, 58 años</strong></li><li>23-08-16<strong> Santa Brígida (Gran Canaria). Jane Railton G., 58 años</strong></li><li>23-08-16 <strong>Salou (Tarragona). Sara, 28 años</strong></li><li>26-08-16 <strong>Ciutadella (Menorca). Mayte Blanco Garrido, 59 años</strong></li><li>27-08-16. <strong>Algeciras (Cádiz). Mujer</strong></li><li>02-09-16 <strong>Santa Cruz de Tenerife. Nombre y apellidos no conocidos, 42 años</strong></li><li>07-09-16 <strong>Bonares (Huelva). Mujer, 70 años</strong></li><li>08-09-16 <strong>Málaga. Teresa, 59 años</strong></li><li>08-09-16 <strong>Madrid. S. C. G. F., 32 años</strong></li><li>15-09-16<strong> Esplugues de Llobregat (Barcelona). Flori, 32 años</strong></li><li>17-09-16 <strong>Ibiza. Ada Graciela Benítez Colmar, 34 años</strong></li><li>18-09-16<strong> Premià de Mar (Barcelona). María José, 50 años</strong></li><li>06-10-16<strong> Arévalo (Ávila). Mónica Berlanas Martín, 32 años<br /> </strong></li><li>10-10-16 <strong>Alicante. Isabel A., 89 años</strong></li><li>16-10-16<strong> Oliveras (Sevilla). Estefanía María González, de 26 años</strong></li><li>17-10-16 <strong>Masquefa (Barcelona). Raquel, 37 años</strong></li><li>20-10-16<strong> Fuentes de Oñoro (Salamanca). Isabel Paixao Neves, 51 años</strong><strong><br /> </strong></li><li>24-10-16 <strong>Santa Cruz de Tenerife. Lorena Reyes Mantilla, 29 años</strong></li><li>26-10-16 <strong>Las Palmas de Gran Canaria. Luisa M. B., 63 años</strong></li><li>26-10-16 <strong>Chella (Valencia). Vanessa Ferrer Ciges, 15 años</strong></li><li>28-10-16<strong> Calp (Alicante). Jaqueline Luykc, 75 años</strong></li><li>02-11-16<strong> Burgos. Yolanda Pascual Expósito, 50 años</strong></li><li>04-11-16<strong> Madrid. Jesusa Victoria González García, 68 años</strong></li><li>07-11-16 <strong>Santa Cruz de Tenerife Olvido M. J., 73 años</strong></li><li>10-11-16 <strong>Málaga. Bebe, 3 meses</strong></li><li>16-11-16<strong> Palma de Mallorca. Celia Navarro Miguel, 56 años</strong></li><li>17-11-16<strong> La Virgen del Camino (León). Juana Monge, 54 años</strong></li><li>20-11-16 <strong>La Rinconada (Sevilla). Pilar Maestre, 90 años</strong></li><li>24-11-16<strong> Fuenlabrada (Madrid). Alia Díaz García, 26 años</strong></li><li>24-11-16 <strong>Montilla (Córdoba). Mª Carmen Raya Duque., 47 años</strong></li><li>29-11-16 <strong>Granada.Sara C. Y., 34 años</strong></li><li>29-11-16 <strong>Monteana (Gijón). Mª Milagros Fresno Ramos, 56 años</strong></li><li>08-12-16 <strong>Ibiza. Katia Ferreira Santos, 37 años</strong></li><li>09-12-16 <strong>Alicante. Mª del Carmen Martínez, 72 años</strong></li><li>11-12-16 <strong>Arahal (Sevilla). Rosa Mª Portillo Brenes, 35 años</strong></li><li>12-12-16 <strong>Arahal (Sevilla). Rosario Brenes, 57 años</strong></li><li>17-12-16<strong> Vigo (Pontevedra). Ana María Enjamio Carrillo,25 años</strong></li><li>18-12-16<strong> Santiago de Compostela (A Coruña). Elena Mihaela Marcu., 30 años</strong></li><li>18-12-16<strong> Pobla de Mafumet (Tarragona). Carmen Ginés Abelló, 44 años</strong></li><li>19-12-16<strong> Barcelona. Victoria Bertran, 57 años</strong></li><li>28-12-16<strong> Granada. Sara, 35 años</strong></li><li>30-12-16<strong> Telde (Gran Canaria). Mónica. C, 42 años</strong></li><li>01-01-17 <strong>Madrid. Matilde Teresa De Castro Hernández,44 años</strong></li><li>01-01-17 <strong>Madrid. Mujer, 24 años</strong></li><li>10-01-17 <strong>Mujer, 92 años. Portugalete (<span id="sociedad" class="main"><span class="cuerpo-texto ">Bizkaia</span></span>)</strong></li><li>14-01-17 <strong>Burlada (Navarra). Blanca Esther Márquez Andrés, 48 años</strong></li><li>15-01-17 <strong>Huércal (Almería). Toñi García Abad, 33 </strong></li><li>18-01-17 <strong>Madrid. María Ángeles Prieto Ramos, 79 años</strong></li><li>28-01-17 <strong>O Carballino (Ourense). Virginia Ferradás Varela, 55 años</strong></li><li>30-01-17 <strong>Seseña (Toledo). J.D.L.M, 40 años</strong></li><li>03-02-17 <strong>Madrid. Aramis Valdominos Dávila, 1 año</strong></li><li>05-02-17 <strong>Mora (Toledo). Cristina Martín Tesorero, 38 años</strong></li><li>07-02-17 <strong>Súria (Barcelona). Carmen González Ropero, 79 años</strong></li><li>10-02-17 <strong>Xátiva (Valencia). Josefa Cuquerella Moscardó, 75 años</strong></li><li>11-02-17 <strong>Seseña (Toledo). Laura Nieto Navajas, 26</strong></li><li>12-02-17 <strong>Callobre &#8211; La Estrada (Pontevedra). Amelia Otero Torres, 92 años</strong></li><li>13-02-17 <strong>Daimiel (Ciudad Real). Ana Belén Ledesma, 46 años</strong></li><li>13-02-17 <strong>Daimiel (Ciudad Real). Ana, 18 años hija de Ana Belén Ledesma</strong></li><li>17-02-17 <strong>Lleida. Amparo Soler Betés, 61 años</strong></li><li>19-02-17 <strong>Campello (Alicante). Margaret Stenning, 79 años </strong></li><li>20-02-17 <strong>Redondela (Pontevedra). Mª José Mateo García, 52 años</strong></li><li>21-02-17 <strong>Santa Perpetua (Barcelona). Leidy Yuliana Díaz Alvarado, 34 años </strong></li><li>21-02-17 <strong>Valencia. Gloria Amparo Vasquez, 48 años</strong></li><li>21-02-17 <strong>Gandía (Valencia). Dolores Correa Pérez,47 años </strong></li><li>22-02-17 <strong>Villanueva del Fresno (Badajoz). Mujer, 91 años</strong></li><li>01-03-17 <strong>Madrid. Erika Lorena Bonilla Almendárez,32 años </strong></li><li>29-03-17 <strong>Campo de Criptana (Ciudad Real). Ana María Rosado, 42 años</strong></li><li>29-03-17 <strong>Campo de Criptana (Ciudad Real). Paula García Rosado, 5 años</strong></li><li>29-03-17 <strong>Campo de Criptana (Ciudad Real). Daniel García Rosado, 8 años</strong></li><li>31-03-17 <strong>Telde (Gran Canaria). Yurena López Henríquez, 23 años</strong></li><li>03-04-17 <strong>La Laguna (Santa Cruz de Tenerife). Viky Zanardi Maffiotte, 44 años</strong></li><li>10-04-17 <strong>El Alquián (Almería). Andra Violeta Nitu, 24 años</strong></li><li>21-04-17 <strong>Barcelona. Rosa, 45 años</strong></li><li>02-05-17 <strong>Alcobendas (Madrid). Raquel López Airas, 44 años</strong></li><li>02-05-17 <strong>Alcobendas (Madrid). Markel/Malik Jdid López, de 11 años, </strong>hijo de Raquel López Airas</li><li>05-05-17 <strong>Alcolea del Río (Sevilla). María del Rosario Luna Barrera, 39 años</strong></li><li>07-05-17 <strong>Oza-Cesuras (A Coruña). Javier Curto, 11 años</strong></li><li>12-05-17 <strong>Madrid. Eliana González Ortiz, 27 años</strong></li><li>18-05-17 <strong>Caudete (Albacete). Ana Hilda Linares Baez, 55 años</strong></li><li>26-05-17 <strong>Madrid. Susana Galindo Moreno, 55 años </strong></li><li>27-05-17 <strong>Molina de Segura (Murcia). Beatriz Ros, 31 años</strong></li><li>27-05-17 <strong>Collado-villalba (Madrid). Valentina Chirac, 38 años</strong></li><li>01-06-17 <strong>Arcos de la Frontera (Cádiz). Emmanuel Sanchez Bernal, 8 meses</strong></li><li>13-06-17 <strong>Las Gabias (Granada). Encarnación García Machado, 55 años</strong></li><li>24-06-17 <strong>Sevilla. Encarnación Barrero Marín, 39 años</strong></li><li>25-06-17 <strong>Salou (Tarragona). Fadwa Talssi, 29 años</strong></li><li>30-06-17 <strong>Mogan (Gran Canaria). Donna Crowley, 47 años</strong></li><li>15-07-17 <strong>Huéscar (Granada). María del Carmen Garricondo Reche, 66 años</strong></li><li>17-07-17 <strong>Valencia. Irina G.,32 años</strong></li><li>02-08-17 <strong>Getafe (Madrid). Mª. Raquel Castaño Fenoll, 63 años</strong></li><li>05-08-17 <strong>Santa Cruz de Tenerife. Mª. Ana Belén García Pérez, 38 años</strong></li><li>21-05-17 <strong>La Llagosta (Barcelona). Marisela Arauz, Cuéllar,48 años</strong></li><li>16-08-17 <strong>Totona (Murcia). Catalina Méndez García, 48 años </strong></li><li>24-08-17 <strong>Arroyo de la Luz (Cáceres). Mª Sofía Tato Pajares, 42 años</strong></li><li>25-09-17 <strong>Cartagena (Murcia). Rosa María Sánchez Pagán, 20 años</strong></li><li>28-09-17 <strong>Sestao (Bizkaia). Noelia Noemí Godoy Benitez, 32 años</strong></li><li>01-10-17 <strong>Barcelona. Felicidad Bruhm, 25 años</strong></li><li>01-10-17 <strong>Barcelona. Sharita, de 15 meses, hija de Felicidad Bruhm</strong></li><li>03-10-17 <strong>Miranda de Ebro (Burgos). Ana Belén Jiménez Hurtado, 44 años</strong></li><li>14-10-17 <strong>Rubí (Barcelona). María Sánchez Coca, 66 años</strong></li><li>22-10-17 <strong>El Burjulú, Cuevas del Almanzora (Almería). María Pilar Rodríguez Ortellado, 38 años</strong></li><li>01-11-17 <strong>Arona (Tenerife). Libilet Hernández Rodríguez, 28 años</strong></li><li>9-11-17 <strong>Alda (Alicante). Jessyca Bravo Cutillas, 28 años</strong></li><li>12-11-17 <strong>Alzira (Valencia). Maya Mihai, 2 años</strong></li><li>24-11-17 <strong>Vinarós (Castelló). Katharina W., 35 años</strong></li><li>30-11-17 <strong>Guadassuar (Valencia). Maricica Gheorghiu, 53 años</strong></li><li>23-12-17 <strong>Vila-Real (Castellón). Andrea Carballo, 20 años</strong></li><li>25-12-17 <strong>Sant Adrià del Besós (Barcelona). Kenia Álvarez, 30 años</strong></li><li>28-12-17 <strong>Azuqueca de Henares (Guadalajara). Arancha Lorenzo, 37 años </strong></li><li>10-01-18 <strong>Madrid. Cris Mairi Pineda Ferran, 30 años</strong></li><li>16-01-18 <strong>Alhendín (Granada). Recién nacida (neonata)</strong></li><li>18-01-18 <strong>Bilbao. Lucía Carpintero, 87 años</strong></li><li>19-01-18 <strong>Los Realejos (Santa Cruz de Tenerife).  Jénnifer Hernández Salas, 46 años</strong></li><li>26-01-18 <strong>Madrid. Laura Elizabeth S. M., 27 años</strong></li><li>28-01-18 <strong>Mazarambroz (Toledo). Celia R. A., 90 años</strong></li><li>31-01-18 <strong>Valladolid. Sacramento Martínez T., 71 años</strong></li><li>04-02-18 <strong>Guadix (Granada). María del Pilar Cabrerizo López, 57 años</strong></li><li>10-02-18 <strong>Torredembarra (Tarragona). Elena L. R., 35 años</strong></li><li>12-02-18 <strong>La Viñuela (Málaga). María Adela Fortes Molina, 44 años</strong></li><li>13-02-18 <strong>Navia (Asturias). María Paz Fernández Borrego, 43 años</strong></li><li>06-03-18 <strong>Fuentidueña del Tajo (Madrid). Zuni Adela Báez Mancuello, 34 años</strong></li><li>07-03-18 <strong>Almería. Mujer, 48 años</strong></li><li>12-03-18 <strong>Alcalá de Henares (Madrid). Mujer. 42 años</strong></li><li>17-03-18 <strong>Berga (Barcelona). Manela Quesada Soto, 56 años</strong></li><li>20-03-18 <strong>Getafe (Madrid). Marina Gálvez, 8 años</strong></li><li>23-03-18 <strong>Arona (Santa Cruz de Tenerife). Carmen Nola Martín Merante, 59 años</strong></li><li>24-03-18 <strong>Toledo. Dolores Vargas Silva, 41 años</strong></li><li>25-03-18 <strong>Tarragona. Mujer, 45 años</strong></li><li>27-03-18 <strong>Las Torres de Cotillas (Murcia). Antonia Parra Pérez, 56 años</strong></li><li>28-03-18 <strong>Alicante. África Elena Moreno, 58 años</strong></li><li>30-03-18 <strong>Albox (Almería). María del Carmen Ortega Segura, 49 años</strong></li><li>31-03-18<strong> Roquetas de Mar (Almería). N. A., 48 años</strong><strong> </strong></li><li>01-04-18 <strong>Montagut i Oix (Gerona). Mujer, 43 años </strong></li><li>05-04-18 <strong>Sabadell (Barcelona). Felisa Álvarez Navarro, 72</strong></li><li>09-04-18 B<strong>lanes (Gerona). Patricia Zurita Pérez, 40 años</strong></li><li>11-04-18 <strong>Murcia. Doris Valenzuela Angulo, 39 años</strong></li><li>18-04-18 <strong>Olite (Navarra). Pilar Ovejas Sáinz, 72 años</strong></li><li>19-04-18 <strong>Cáceres. Rosa Alonso, 81 años</strong></li><li>20-04-18 <strong>Vitoria (Álava). María José Bejarano Jiménez, 43 años</strong></li><li>20-04-18 <strong>Vitoria (Álava). Florentina Jiménez, 69 años, madre de María José</strong></li><li>29-04-18 <strong>Burgos .Silvia Plaza Martín, 34 años</strong></li><li>03-05-18 <strong>Castrogonzalo (Zamora). Leticia Rosino <u>Andrés</u>, 33 años</strong></li><li>04-05-18 <strong>Las Ventas de Retamosa (Toledo). Mercedes Martín Ayuso, 42 años</strong></li><li>06-05-18 <strong>Fuengirola (Málaga). Mujer, 64 años </strong></li><li>10-05-18 <strong>Las Gabias (Granada).  María del Mar Contreras Chambó, 21 años</strong></li><li>13-05-18 <strong>Valencia. Mari Carmen Corona Rodríguez, 51 años</strong></li><li>27-05-18 <strong>La Matanza de Acentejo (Santa Cruz de Tenerife) Nombre y apellidos no conocidos, 5 meses</strong></li><li>30-05-18 <strong>Elche (Alicante). Mujer, 69 años</strong></li><li>04-06-18 <strong>Albacete. Mujer, 39 años</strong></li><li>04-06-18 <strong>Vilanova i la Geltrú (Barcelona). Laia Alsina López, 13 años</strong></li><li>04-06-18 <strong>Betancuria (Fuerteventura). Vanesa Santana Padilla, 21 años</strong></li><li>08-06-18 <strong>Las Palmas de Gran Canaria (Gran Canaria). María Soledad Álvarez Rodríguez, 49 años</strong></li><li>17-06-18 <strong>Guadahortuna (Granada). Josefa Martínez Utrilla, 43 años</strong></li><li>18-06-18 <strong>Badalona (Barcelona). Francisca de Jesús Pérez Ixcayau, 40 años</strong></li><li>18-06-18 <strong>O Porriño (Pontevedra). María Magdalena Moreira Alonso, 47 años</strong></li><li>18-06-18 <strong>Menorca. Elizabeth Pimentel Montilla, 37 años</strong></li><li>21-06-18 <strong>Asparrena (Álava). Sophia Losche, 28 años</strong></li><li>25-06-18 <strong>Zaragoza (Zaragoza). Raquel Díez Pérez, 37 años</strong></li><li>05-07-18 <strong>Madrid.  Martha Josefina Arzamendia de Acuña, 37 años</strong></li><li>06-07-18 <strong>La Felguera (Asturias). María Isabel Fuente Antuña, 84 años</strong></li><li>07-07-18 <strong>Lepe (Huelva). Cristina Marín, 24 años</strong></li><li>09-07-18 <strong>Collado Villalba (Madrid). Alí L. 49 años</strong></li><li>16-07-18 <strong>La Orotava (Santa Cruz de Tenerife). Paula Teresa Martín, 32 años</strong></li><li>16-07-18 <strong>La Orotava (Santa Cruz de Tenerife). Miranda Rodríguez Martín, 5 años</strong></li><li>16-07-18 <strong>La Orotava (Santa Cruz de Tenerife).<u> Paula Rodríguez Martín,</u> 3 años, </strong>hija de Paula</li><li>18-07-18 <strong>La Coruña (La Coruña). María Judith Martins Alves. 57 años</strong></li><li>24-07-18 <strong>Astorga (León).  María Isabel Alonso López, 63 años</strong></li><li>06-08-18 <strong>Barcelona (Barcelona). M. P. M., 78 años</strong></li><li>13-08-18 <strong>Madrid (Madrid). Heidi Paz Bulnes, 25 años</strong></li><li>14-08-18 <strong>Dúrcal, (Granada). Leyre González Justo, 21 años</strong></li><li>19-08-18 <strong>Cabana de Bergantiños (La Coruña). Ana Belén Varela Ordóñez, 50 años</strong></li><li>23-08-18 <strong>Nou Barris (Barcelona<u>). María Estela Izaguirre</u>, 35 años</strong></li><li>25-08-18 <strong>Huarte (Pamplona). Natalya Balyuk, 37 años</strong></li><li>26-08-18 <strong>Valle del Guadalhorse (Málaga). Mujer, 84 años</strong></li><li>27-08-18 <strong>Orihuela (Alicante).<u> Ivanka Petrova,</u> 60 años</strong></li><li>31-08-18 <strong>Sils (Gerona). Carmen Fernández, 64 años</strong></li><li>02-09-18 <strong>Borriol (Castellón). Eva Bou F., 35 años</strong></li><li>04-09-18 <strong>Barcelona. Mujer, 65 años</strong></li><li>06-09-18 <strong>Zaragoza. María Dolores Mínguez Herrero, 68 años</strong></li><li>06-09-18 <strong>Zaragoza. María Mainar G., 92 años</strong></li><li>10-09-18 <strong>La Caridad (El Franco, Asturias). Yésica Menéndez, 29 años</strong></li><li>10-09-18 <strong>Villaverde (Madrid). Jhoesther López, de 32 años</strong></li><li>15-09-18 <strong>Barcelona. Mujer, 71 años</strong></li><li>15-09-18<strong> Alicante. Encarni B., 69 años</strong></li><li>21-09-18 <strong>Úbeda (Jaén). Sara María de los Ángeles Egea Jiménez, 40 años</strong></li><li>25-09-18 <strong>Maracena (Granada). Nuria Alonso Mesa, 39 años</strong></li><li>25-09-18 <strong>Bilbao (Vizcaya). Maguette Mbeugou, 25 años</strong></li><li>25-09-18 <strong>Castellón. Martina Carrascosa, 3 años</strong></li><li>25-09-18 <strong>Castellón. Nerea Carrascosa, 6 años</strong></li><li>27-09-18 <strong>Torrox (Málaga). María Manuela (Manoli) Castillo S. 46 años</strong></li><li>27-09-18 <strong>Roquetas del Mar (Almería). Aicha B., 30 años</strong></li><li>06-10-18 <strong>Sant Joan Les Fonts (Gerona). Anna María Giménez Martínez, 48 años</strong></li><li>09-10-18 <strong>Málaga. Daniela J.S., 5 años</strong></li><li>12-10-18 <strong>Montoro (Córdoba). María José Pallarés, 67 años</strong></li><li>12-10-18 <strong>Calella (Barcelona). Mujer, 65 años</strong></li><li>14-10-18 <strong>Las Palmas de Gran Canaria. María Dolores Sánchez García, 79 años</strong></li><li>23-10-18 <strong>Sevilla. Fátima, 36 años</strong></li><li>24-10-18 <strong>Valladolid. María Aguña, 74 años  </strong></li><li>23-10-18 <strong>Finestrat (Alicante). María B.B., 33 años</strong></li><li>23-10-18 <strong>Pamplona. Yolanda Jaén Gómez, 50 años</strong></li><li>02-11-18 <strong>Manacor (Baleares). María Ruiz Sánchez, 61 años</strong></li><li>13-11-18 <strong>Alcalá de Guadaíra (Sevilla). Mariana V. G., 43 años</strong></li><li>16-11-18 <strong>Palma de Mallorca. Sacramento Roca Martínez, 36</strong></li><li>21-11-18 <strong>El Vendrell (Tarragona). Mujer, 49 años</strong></li><li>21-11-18 <strong>Zaragoza. María Marian, 28 años</strong></li><li>25-11-18 <strong>Monzón (Huesca). Rokhaya D., 42 años</strong></li><li>11-12-18 <strong>Vinarós (Castellón) Mujer, 83 años</strong></li><li>15-12-18 <strong>Manresa (Barcelona). Mujer, 57 años</strong></li><li>16-12-18 <strong>Barbastro (Huesca). Lidia Salinas, 83 años </strong></li><li>17-12-18 <strong>El Campillo, (Huelva). Laura Luelmo Hernández, 26 años</strong></li><li>01-01-19 <strong>Lanzarote. Romina Celeste Núñez, 25 años</strong></li><li>03-01-19 <strong>Laredo (Cantabria).  Rebeca Alexandra Cadete, 26 años</strong></li><li>11-01-19 <strong>Zaragoza (Aragón). M.T.L.L., 73 años</strong></li><li>12-01-19 <strong>Fuengirola (Málaga). Leonor Muñoz González, 47 años</strong></li><li>14-01-19 <strong>Llucmajor (Mallorca). Stefanie de Riz-Scharschmidt, 59 años</strong></li><li>14-01-19 <strong>Bilbao. Mujer, 82 años</strong></li><li>15-01-19<strong> Toreno (León). Mujer, 95 años </strong>muere tras estar tres días hospitalizada</li><li>16-01-19 <strong>Santa Úrsula (Tenerife). María Soledad Bobet Castro, 47 años</strong></li><li>16-01-19 <strong>Meco (Madrid). Miriam Vallejo, 25 años</strong></li><li>17-01-19 <strong>Zaragoza. Rebeca Santamalia Cáncer, 48 año</strong>s</li><li>26-01-19 <strong>Dos Hermanas (Sevilla). Rosa Romero Rueda, 69 años</strong></li><li>30-01-19 <strong>Reus (Tarragona). Kelly M. Q., 17 años</strong></li><li>03-02-19 <strong>Santa Cruz de Tenerife. Rosa María Concepción Hernández, 60 años</strong></li><li>08-02-19 <strong>Alcalá de Henares (Madrid). Daría Oliva Luna</strong>,<strong> 21 años</strong></li><li>09-02-19 <strong>Planes (Alicante). Sheila Chazarra Moyano, 29 años</strong></li><li>13-02-19 <strong>Ceuta. Vanesa Martín, 38 años</strong></li><li>21-02-19. <strong>La Palma (Canarias). Eudivigi Botín Rodríguez, 68 años</strong></li><li>21-02-19 <strong>Madrid. María Soledad Gómez, 66 años</strong></li><li>08-03-19 <strong>Madrid. Estrella Domínguez Menéndez, 63 años</strong></li><li>09-03-19 <strong>Estepona (Málaga). Gloria Tornay Naranjo, 58 años</strong></li><li>10-03-19 <strong>Valga (Pontevedra). María José Aboy G, 43 años</strong></li><li>26-03-19 <strong>Rey de Loeches (Madrid). María, 39 años</strong></li><li>02-04-19 <strong>Valencia. Arliene Ramos Dos Santos, 33 años</strong></li><li>02-04-19 <strong>Ciudad Quesada de Rojales. Mujer de nacionalidad húngara, 39 años</strong></li><li>05-04-19 <strong>Barcelona. Lily, 30 años</strong></li><li>07-04-19 <strong>Vinarós (Castellón). Nelea Severa, 26 años</strong></li><li>11-04-19 <strong>Puerto Rico/Mogán (Las Palmas de Gran Canaria). María V., 42 años</strong></li><li>20-04-19 <strong>Olot (Girona). Irene López, 44 años</strong></li><li>22-04-19 <strong class="mce">Aznalcólla</strong><strong>r (Sevilla). Floriana P. C., 79 años</strong></li><li>23-04-19 <strong>Adeje (Tenerife). Shylvia Handrick, 39 años</strong></li><li>23-04-19 <strong>Adeje (Tenerife). El hijo de Shylvia Handrick, 10 años</strong></li><li>01-05-19 <strong>Parla (Madrid). Juana Ureña, 47 años</strong></li><li>08-05-19 <strong>Cornellá de Llobregat (Barcelona). Janet Jumillas, 39 años. </strong></li><li>09-05-19 <strong>Torre Pacheco (Murcia). Lourdes Mantilla, 42 años</strong></li><li>12-05-19 <strong>Palma de Mallorca (Mallorca). Gloria Francisca Zavala Correa, 53 años</strong></li><li>21-05-19 <strong>Barcelona. M. L., 17 años</strong></li><li>21-05-19 <strong>Fuenlabrada (Madrid). Mercedes Villén, 84 años </strong></li><li>23-05-19 <strong>Alcalá de Henares (Madrid). Verónica, 32 años (Vídeo Ibeco)</strong></li><li>30-05-19 <strong>Aguimes (Las Palmas de Gran Canaria). Lilium, 39 años</strong></li><li>03-06-19 <strong>Iznájar (Córdoba). Piedad, 51 años</strong></li><li>08-06-19 <strong>Ayamonte, Huelva. Lisbet Lastre, 50 años</strong></li><li>10-06-19 <strong>Alboraya (Valencia). Beatriz Arroyo, 29 años</strong></li><li>10-06-19 <strong>Aranjuez (Madrid). Lisette Fernández, 35 años</strong></li><li>10-06-19 <strong>Aranjuez (Madrid). Montserrat Fernández, 23 años, hermana de Lisette</strong></li><li>11-06-19 <strong>Xátiva (Valencia). Isabella Elena Raducanu, 36 años, estaba embarazada</strong></li><li>14-06-19 <strong>Córdoba. Ana Lucía Da Silva, 49 años</strong></li><li>15-06-19 <strong>Valencia. Lady Marcela Vargas, 26 años</strong></li><li>16-06-19 <strong>Mataró (Barcelona). Karoline Kaver, 14 años</strong></li><li>19-06-19 <strong>Terrassa (Barcelona). Mónica Borrás, 49 años</strong></li><li>19-06-19 <strong>Pozondón (Teruel). Ángela Yunta A., 88 años</strong></li><li> 21-06-19 <strong>Icod de los Vinos (Santa Cruz de Tenerife, Canarias). Mujer, 63 años</strong></li><li>02-07-19 <strong>Rute (Córdoba). Piedad Cruz, 42 años</strong></li><li>03-07-19 <strong>Granollers (Barcelona). Vianca Alejandra Roca, 25 años<br /> </strong></li><li>07-07-19 <strong>Soto del Real (Madrid) Mujer, 101 años</strong></li><li>08-07-19 <strong>Salas de los Infantes (Burgos) Monika Asenova, 28 años</strong></li><li>08-07-19 <strong>San Fernando (Cádiz). Manuela B.B , 61 años</strong></li><li>13-07-19 <strong>Elche (Alicante). María Asunción Pérez Ibarra, de 47 años</strong></li><li>15-07-19 <strong>Almeria.</strong> <strong>María Dolores M.M., de 39 años</strong></li><li>17-07-19 <strong>Cortes de la Frontera (Málaga). Elena Peinado Gil, 54 años</strong></li><li>21-07-19 <strong>Vilalba (Lugo). Maria del Carmen Vázquez, 47 años</strong></li><li>13-07-19 <strong>Casas de Benítez (Cuenca, Castilla La Mancha). Julia P. B., 89 años</strong></li><li>22-07-19 <strong>Calpe (Alicante). Rita-Riet Jeannine Say 57 años</strong></li><li>24-07-19 <strong>Terrassa (Barcelona), Eva, 47 años</strong></li><li>25-07-19 <strong>Beniel (Murcia). Cristian, 11 años, </strong>asesinado por su padre cuando tenía que entregarlo a su madre</li><li>25-07-19 <strong>Villagonzalo Pedernales (Burgos). María Josefa Santos, 55 años</strong></li><li>29-07-19 <strong>Escalante (Cantabria). María Jesús Rodríguez Rodríguez, 52 años</strong></li><li>01-08-19 <strong>Yeles (Toledo, Castilla La Mancha). Mujer, 58 años</strong></li><li>02-08-19 <strong>Hospitalet de Llobregat (Barcelona). Rita Nicola Olaechea Flores, 21 años</strong></li><li>07-08-19 <strong>Andorra (Teruel)</strong>. <strong>Ismael, de 15 años</strong>, Mustafá, de 41 años agredió a su mujer, Gema, de 39 años hiriéndola con un cuchillo. El hijo de ambos se interpuso para defenderla pero el padre la emprendió contra él y lo mató con el mismo cuchillo.</li><li>16-08-19 <strong>Madrid María Pilar Cardeñoso Payo, 48</strong></li><li>17-08-19 <strong>Mnnheim (Alemania). Gema, 22 años</strong></li><li>18-08-19 <strong>Jaén. Dolores López. R., 74 años</strong></li><li>23-08-19 <strong>Pamplona (Navarra). Alicia Zubiri Elizalde, 72 años</strong></li><li>01-09-19 <strong>La Laguna (Santa Cruz de Tenerife). María Concepción García Luis, 53 años</strong></li><li>05-09-19 <strong>Puerto de la Torre (Málaga, Andalucía). Pepi, 81 años</strong></li><li>12-08-19 <strong>Barcelona. Mujer, 46 años</strong></li><li>16-09-19 <strong>Carracido, parroquia de Valga (Pontevedra).</strong> <strong>Sandra Boquete Jamardo, 39 años</strong></li><li>16-09-19 <strong><strong>Carracido, parroquia de Valga (Pontevedra). </strong>Elena Jamardo, 58 años</strong> La madre de Sandra Boquete Jamardo<strong><br /> </strong></li><li>16-09-19<strong><strong> Carracido, parroquia de Valga (Pontevedra). </strong>Alba Boquete Jamardo, 27 años. </strong>La Hermana de Sandra Boquete Jamardo</li><li>17-09-19 <strong>Ciudad Lineal (Madrid). Adaliz Villagra, 31 años</strong></li><li>21-09-19 <strong>Viladecamps (Barcelona). Susana Cortés, 44 años,</strong></li><li>22-09-19 <strong>Ses Selines (Mallorca). Veronika (Ika) Hoffmann, 59 años</strong></li><li>22-09-19 <strong>Avilés (Asturias). Sara Fernández, 38 años</strong></li><li>22-09-19 <strong>Arenys de Mar (Barcelona). Mujer, 67 años</strong></li><li>01-10-19 <strong>Las Palmas de Gran Canaria. Ángeles Vega Medina</strong>, 48 años</li><li>12-06-19 <strong>Arenas (Málaga). Dana Leonte, 31 años</strong></li><li>21-09-19 <strong>Southampton, Londres. Cristina Ortiz, 28 años</strong></li><li>25-12-18 <strong>Cartagena (Murcia). María Dolores Sandoval Ruiz, 54 años</strong></li><li>16-10-19 <strong>Valdemoro (Madrid). Emilce, 18 años</strong></li><li>20-10-19 <strong>La Zubia (Granada). Silvia Contreras, 40 años</strong></li><li>20-10-19 <strong>València. María del Valle, 44 años</strong></li><li>20-10-19 <strong>Vic (Barcelona). Evelyn L., 25 años</strong></li><li>22-10-19 <strong>Denia (Alicante). Helena Veslos, 44 años</strong></li><li>31-10-19 <strong>Castellbisbal (Barcelona). Samira, 41 años</strong></li><li>02-11-19 <strong>Foz (Lugo) Minaene Franco, 36 años</strong></li><li>07-11-19 <strong>Manuel (València). Marta Calvo Burón, 25 años</strong></li><li>12-11-19 <strong>Tolox (Málaga). Anne H., 58 años</strong></li><li>17-11-19 <strong>Carcaixent (Valencia). </strong><strong class="mce">Wafaa Sabbah, 19 años<br /> </strong></li><li>18-11-19 <strong>Telde (Las Palmas). Dolores A., 70 años </strong></li><li>20-11-19 <strong>Madrid. Mujer, 69 años</strong></li><li>25-11-19 <strong>Granadilla de Abona (Tenerife). Sara de Celis García, 26 años</strong></li><li>28-11-19 <strong>Pamplona. María Luisa Oliva Oliva, 90 años</strong></li><li>29-11-19 <strong>Iznajar (Córdoba). <span id="andalucia" class="main"><span class="cuerpo-texto ">María López</span></span>, 86 años</strong></li><li>30-11-19 <strong>Madrid. Alexia Paola Carralero, 38 años</strong></li><li>02-12-19 <strong>El Prat de Llobregat (Barcelona</strong>). <strong>Yulia. S., de 36 años</strong></li><li>01-01-20 <strong>Las Palmas de Gran Canaria M.N.J., 70 años</strong></li><li>06-01-20 <strong>Esplugues de Llobregat (Barcelona</strong>). <strong>Mónica Linde Maldonado, de 28 años</strong></li><li>06-01-20 <strong>Esplugues de Llobregat (Barcelona</strong>). <strong>Ciara Maldonado, 3 años, </strong>hija de Mónica</li><li>10-01-20 <strong>Toledo. <span id="toledo" class="main"><span class="cuerpo-texto ">Renée Yvonne Belveze,</span></span> 83 años</strong></li><li>12-01-20 <strong>Puerto Llano (Ciudad Real). Olga Savenchuk, 61 años</strong></li><li>14-01-20 <strong>Parla (Madrid). <span id="madrid" class="main"><span class="cuerpo-texto ">Yia Ye</span></span>, 46 años</strong></li><li>18-01-20 <strong>Terrassa (Barcelona). Judith <span class="st">Sánchez</span> M., <span id="espana" class="main"><span class="cuerpo-texto "> 29 años</span></span></strong></li><li>20-01-20 <strong>Barcelona. C. Rosa D. G., 77 años</strong></li><li>22-01-20 <strong>La Puebla de Almoradiel (Toledo). <span class="st">Liliana Mateescu</span>, 43 años</strong></li><li>22-01-20 <strong>Caniles (Granada). María Concepción Jandro B., 73 años</strong></li><li>25-01-20 <strong>A Pastoriza (Lugo). Manuela Iglesias Fernández, 79 años</strong></li><li>28-01-20 <strong>Sant Joan Despí (Barcelona). Rosa Navarro, 40 años<br /> </strong></li><li>31-01-20 <strong>Zafra (Badajoz). María Soledad Sánchez, 59 años</strong></li><li>01-02-20 <strong>San Juan de Aznalfarache (Sevilla). Dolores Ortiz, 34 años</strong></li><li>02-02-20 <strong>Gijón. Lorena Dacuña Fernández, 41 años</strong></li><li>07-02-20 <strong>Lugo. Clara María Expósito Vilanova , 49 años</strong></li><li>08-02-20 <strong>Granada. Ana María Morillas Mazuecos, 38 años</strong></li><li>16-02-20 <strong>Moraira (Alicante). <span class="cuerpo_texto100">Alina Mocanu</span>, 34 años</strong></li><li>24-02-20 <strong>La Palma del Condado (Huelva). Mujer, 89 años</strong></li><li>25-02-20 <strong>Aznalcóllar (Sevilla). María de Mar Castro, 43 años</strong></li><li>25-02-20 <strong>Fuenlabrada (Madrid). Manuela San Andreu, 75 años</strong></li><li>26-02-20 <strong>Madrid. Esther Escobar Ríos, 40 años</strong></li><li>29-02-20 <strong>Madrid. Teresa L. L., 83 años</strong></li><li>02-03-20 <strong>Posadas (Córdoba). Concepción <span class="st">Fernández,</span> 67 años</strong></li><li>04-03-20 <strong>Torrevieja (Alicante). Mujer, 81 años</strong></li><li>08-03-20 <strong>Villanueva de Castelló (Valencia) <span class="cuerpo_texto100">Mónica Espinola Nevado, de 37 años</span></strong></li><li>09-03-20 <strong>Madrid. Virtudes Torres, 87 años</strong></li><li>11-03-20 <strong>Abanto (<span class="st">Bizkaia</span>). Miren Uranga, 56 años</strong></li><li>11-03-20 <strong>Abanto (<span class="st">Bizkaia</span>). Paola, 24 años, hija de Miren</strong></li><li>12-03-20 <strong>San Miguel de Abona (Santa Cruz de Tenerife). Mujer, 68 años</strong></li><li>16-03-20 <strong>Soraluze (Gipuzkoa). Octavia Gómez, 74 años</strong></li><li>19-03-20 <strong>Almassora (<span id="valencia" class="main"><span class="cuerpo-texto ">Castellón</span></span>). <span id="valencia" class="main"><span class="cuerpo-texto ">Karina Andrés</span></span>. G, 35 años</strong></li><li>23-03-20 <strong>Moguer (Huelva). Mujer, 28 años</strong></li><li>26-03-20 <strong>León. María Concepción Truñón Barrero, 65 años<br /> </strong></li><li>03-04-20 <strong>Pozoblanco (Córdoba). Mujer, 90 años</strong></li><li>05-04-20 <strong>Las Palmas de Gran Canaria. Encarnación G. P., 78 años<br /> </strong></li><li>13-04-20 <strong>Valladolid. Mujer, 56 años</strong></li><li>23-04-20 <strong>Pont de Vilomara (Barcelona). Teresa Garrido Prieto, 63 años</strong></li><li>25-04-20 <strong>Manzanares El Real (Madrid). Mujer, 60 años</strong></li><li>29-04-20 <strong>Corbera de Llobregat (Barcelona). Mujer, 48 años</strong></li><li>13-05-20 <strong>Villarejo de Montalbán (Toledo). M.F., 24 años</strong></li><li>14-05-20 <strong>Navalcán (Toledo). María P. M. M., 84 años</strong></li><li>27-05-20 <strong>L’Escala, (Girona). Annick Chenut, 65 años</strong></li><li>29-05-20 <strong>Santa Coloma de Gramenet (Barcelona). Mujer de edad desconocida</strong></li><li>30-05-20 <strong>Esplugues de Llobregat (Barcelona). Josefa A., 38 años</strong></li><li>02-06-20 <strong>Nájera (La Rioja). Mujer, 74 años</strong></li><li>14-06-20 <strong>Úbeda (Jaén). María Belén Sánchez Rivera, 46 años</strong></li><li>14-06-20 <strong>Úbeda (Jaén). Iván A. Sánchez, 12 años, hijo de María Belén<br /> </strong></li><li>14-06-20 <strong>Úbeda (Jaén). Adrián A. Sánchez, 17 años, hijo de María Belén<br /> </strong></li><li>27-06-20 <strong>Ciutadella (Islas Baleares). J. V. B., 62 años</strong></li><li>14-07-20 <strong>Barcelona. Gloria Oriana Oviedo, 21 años</strong></li><li>15-07-20 <strong>Torrejón de Ardoz (Madrid). Madalina Neacsu, 31 años</strong></li><li>19-07-20 <strong>Santa Úrsula (Santa Cruz de Tenerife). Carolina Fumero, 43 años</strong></li><li>19-07-20 <strong>Córdoba. Mujer, 48 años</strong></li><li>19-07-20 <strong>Jerez de la Frontera (Cádiz). R. V. V., 39 años</strong></li><li>21-07-20 <strong>Palma (Islas Baleares). Lillemor Christina Sundberg, 52 años</strong></li><li>02-08-20 <strong>Sabadell (Barcelona). Yolanda Zamorano Álvarez. 42 años</strong></li><li>04-08-20 <strong>Chapinería (Madrid).  María Luisa (Marisa), 70 años.</strong></li><li>05-08-20 <strong>Corral-Rubio (Albacete). Teresa, 83 años</strong></li><li>07-08-20 <strong>Valdepeñas (Ciudad Real). Juliana C.M., 60 años</strong></li><li>08-08-20 <strong>La Línea de la Concepción  (Cádiz). <span class="ILfuVd"><span class="hgKElc">Ana Avelina Polo Lorenzo</span></span>, 44 años</strong></li><li>14-08-20 <strong>Murcia. Mujer, 67 años</strong></li><li>15-08-20 <strong>La Granja de San Ildefonso (Segovia). Alina Erica 37 años</strong></li><li>16-08-20 <strong>Cabanes (Castellón). Miguel,  12 años</strong></li><li>19-08-20 <strong>Murcia. Rosalía F. M., 62 año</strong>s</li><li>21-08-20 <strong>Soutomaior (Pontevedra). Noelia R.G., 23 años</strong></li><li>21-08-20 <strong>Soutomaior (Pontevedra). Genoveva G.R., 62 años</strong></li><li>22-08-20 <strong>Terrassa (Barcelona). Mujer, 51 años</strong></li><li>24-08-20 <strong>Churra (Murcia). Gloria V. 47 años</strong></li><li>24-08-20 <strong>Móstoles (Madrid). Pilar J. P, 33 años</strong></li><li>24-08-20 <strong>Móstoles (Madrid). Niña, 14 años. Hija de Pilar<br /> </strong></li><li>29-08-20 <strong>Águilas (Murcia). Saloua A., 41 años</strong></li><li>30-08-20 <strong>Valencia. Yesica Daniela Gularte, 33 años</strong></li><li>10-09-20 <strong>Jerez de la Frontera (Cádiz). Eugenia C., 53 años</strong></li><li>13-09-20 <strong>Oviedo. <span class="article-media__caption-description">Susana Criado Antón</span>, 60 años</strong></li><li>15-09-20 <strong>Zaragoza. Iwinosa Silvia, 4 años</strong></li><li>17-09-20 <strong>Santander</strong>. <strong>Nancy Paola Reyes García, 28 años<br /> </strong></li><li>21-09-20<strong> Madrid. Ana, 46 años<br /> </strong></li><li>24-09-20 <strong>Valencia. Li Na, 26 años</strong></li><li>24-09-20 <strong>La Laguna (Santa Cruz de Tenerife). Ramona Jesús S. A., 50 años</strong></li><li>25-09-20 <strong>Mancha Real (Jaén). Manoli Pérez Ramírez, 53 años</strong></li><li>25-09-20 <strong>Los Barrios (Cádiz). Mujer, 32 años</strong></li><li>26-09-20 <strong>Girona. Maria Carme Font Senen, 67 años</strong></li><li>15-10-20 <strong>Calvià (Mallorca). Habibe Ismail Emin, 37 años</strong></li><li>03-11-20 <strong>Palma (Mallorca). Remedios Cortés, 32 año</strong></li><li>06-11-20 <strong>Elche (Alicante). Alicia, 45 años</strong></li><li>08-11-20 <strong>Lloret de Mar (Girona). Peggy De Bock, 49 años</strong></li><li>08-11-20 <strong>Palomares del Río (Sevilla). Mujer, 84 años</strong></li><li>13-11-20 <strong>El Campello (Alicante). Camila R. V., 23 años</strong></li><li>18-11-20 <strong>Barcelona. Tere P. R., 65 años</strong></li><li>03-12-20 <strong>Gondomar (Pontevedra</strong>). <strong>Soledad Rey Valverde, 59 años</strong></li><li>18-12-20 <strong>Oviedo. Nuria González Gutiérrez, 87 años</strong></li><li>18-12-20 <strong>Vinaròs (Castellón). Svetlana Oborocea, 45 años</strong></li><li>27-12-20 <strong>Villarrubia de los Ojos (Ciudad Real). María Dolores G.C., 51 años</strong></li><li>31-12-20 <strong>Torrejón de Ardoz (Madrid). Ionela C., 28 años</strong></li><li>26-12-20 <strong>Gáldar (Las Palmas de Gran Canaria). <span class="aCOpRe">Mariam Ibarlucea Echave, 66 años</span></strong></li><li>01-01-21 <strong>Aizarnazabal (</strong><span class="gn-03N-Texto-base"><strong>Guipúzcoa). Aintzane Pujana, 32 años</strong></span></li><li>08-01-21 <strong>Albal (Valencia).</strong> <strong>Florina Gogos, 19 años</strong></li><li>15-01-21 <strong>Oza-Cesuras (A Coruña). Cristina N. T., 33 años</strong></li><li>17-01-21 <strong>Madrid. Laura Plaza de la Flor (Flora), 82 años</strong></li><li>25-01-21<strong> Badia del Vallès (Barcelona). Mujer, 94 años</strong></li><li>03-02-21 <strong>Linares (Jaén</strong>). <strong>Benita Corral Madrid, 57 años</strong></li><li>05-02-21 <strong>Albolote (Granada). Ana Elena G. F., 29 años</strong></li><li>07-02-21 <strong>Calella (Barcelona). Margarida Boschmonart, 96 años</strong></li><li>12-02-21 <strong>Sestao (Vizcaya). Conchi González, 56 años</strong></li><li>14-02-21 <strong>Majadahona (Madrid). Alicia P., 52 años</strong></li><li>19-02-21 <strong>Ourense. Ana Balboa, 22 años</strong></li><li>02-03-21 <strong><span id="sociedad" class="main"><span class="cuerpo-texto ">Torrejón de Ardoz</span></span> (Madrid). Mari Carmen, 46 años</strong></li><li>08-03-21 <strong>El Molar</strong> <strong>(Madrid). Mari Cruz, 47 años</strong></li><li>08-03-21 <strong>El Molar (Madrid). Isabel, 11 años</strong></li><li>10-03-21 <strong>Ponferrada (León). R.L.A.B., 63 años</strong></li><li>17-03-21 <strong>Cembranos (León). Yanina, 20 años</strong></li><li>22-03-21 <strong>Madrid. Antonia, 79 años</strong></li><li>24-03-21 <strong>Tarragona. Mujer, 91 años</strong></li><li>27-04-21 <strong>Santa Cruz de Tenerife Olivia Zimmermann, 6 años</strong></li><li>27-04-21 <strong>Santa Cruz de Tenerife Anna Zimmermann, 2 años</strong></li><li>03-04-21 <strong>Valencia. Olga Pardo. <span id="valencia" class="main"><span class="cuerpo-texto ">43 años</span></span></strong></li><li>12-04-21 <strong>Las Palmas de Gran Canaria. Josefina E. P., 85 años</strong></li><li>14-04-21 <strong>Manresa (Barcelona). Jordina Martínez P, 34 años</strong></li><li>19-04-21 <strong>Mansilla de las Mulas (León). Paula M. M., 36 años</strong></li><li>22-04-21 <strong>Burriana (Castellón). Johana Andrea Aguilar, 41 años</strong></li><li>26-04-21 <strong>La Bisbal del Penedès (Tarragona). Pilar, 50 años</strong></li><li>09-05-21 <strong>Sagunto (Valencia). María Soledad Moreno Parra, 60 años</strong></li><li>12-05-21 <strong>Onda (Castellón). Donata J., 77 años</strong></li><li>16-05-21 <strong>Sa Pobla (Mallorca). Warda Ouchene, 28 años</strong></li><li>16-05-21 <strong>Sa Pobla (Mallorca). Mohamed K., 7 años</strong></li><li>17-05-21 <strong>Creixell (Tarragona). Betty Arteaga, 52 años</strong></li><li>18-05-21 <strong>Corbera de Llobregat (Barcelona). Lucía Dotto Domingues. 42 años</strong></li><li>20-05-21 <strong>Pola de Laviana (Asturias). María Teresa Aladrod, 48 años</strong></li><li>23-05-21 <strong>Zaragoza. Katia Carolina Altamirano, de 35 años</strong></li><li>27-05-21 <strong>Sevilla. María del Carmen A. S. J. (Kuki) 67 años</strong></li><li>29-05-21 <strong><span id="castilla-mancha" class="main"><span class="cuerpo-texto ">Alovera (Guadalajara).</span></span> Nicoleta Clara, 41 años</strong></li><li>31-05-21 <strong>La Laguna (Tenerife). Josefa, 82 años</strong></li><li>02-06-21 <strong>Porqueras (Girona). Alla Bukanocova., 42 años</strong></li><li>02-06-21 <strong>Martín de la Jara (Sevilla). </strong><strong class="mce">Rocío Caíz Pozo, 17 años</strong></li><li>03-06-21 <strong>Ibiza. Elena Livigni, 21 años</strong></li><li>06-06-21 <strong>Roquetas de Mar (Almeria), Inmaculada Nzang Mba Oyana, 43 años </strong></li><li>06-06-21 <strong>Pozuelo de Alarcón (Madrid). Katherine, 59 años</strong></li><li><span id="andalucia" class="main"><span class="cuerpo-texto ">12-06-21 <strong>Marmolejo (Jaén). Alicia Rodríguez, 36 años</strong></span></span></li><li>15-06-21 <strong>Madrid. Consuelo Martínez, 81 años</strong></li><li>21-06-21 <strong>Valladolid. África Cuadrado, <em>56 años</em></strong></li><li>29-06-21 <strong>Doñinos (Salamanca). Susana, 34 años</strong></li><li>30-06-21 <strong>Barbastro (Huesca). Hassna A., 35 años</strong></li><li>03-07-21 <strong>Moaña (Pontevedra). Cándida Soaje P., de 72 años</strong></li><li>07-07-21 <strong>Murchante (Navarra). María Pilar Berrio Jiménez, 43 años</strong></li><li>15-07-21 <strong>Málaga. María Ángeles Guerrero, 46 años</strong></li><li>19-07-21 <strong>Sabadell (Barcelona). Amal, 38 años<br /> </strong></li><li>22-07-21 <strong>Pozuelo de Alarcón (Madrdid). Luisa Amelia, 76 años</strong></li><li>30-07-21 <strong>Cambrils (Tarragona). Pamela Salgado M., 25 años</strong></li><li>30-07-21 <strong>Sant Vicenç de Castellet (Barcelona). Antonella Abigaíl Orihuela, 30 años</strong></li><li>30-07-21<strong> Sabadell (Barcelona). Dary Luz Berrio Rodríguez, 30 años</strong></li><li>02-08-21 <strong>Nerja (Málaga). Oksana O. S., 36 años</strong></li><li>10-08-21 <strong>Sevilla. María del Carmen, 60 años</strong></li><li>19-18-21 <strong>Albacete. María Isabel de la Roza Cosar, 44 años</strong></li><li>24-08-21 <strong>Barcelona. Leo Álvarez, 2 años</strong></li><li>03-09-21 <strong>Vilafranca del Penedès (Barcelona). Mujer, 60 años<br /> </strong></li><li>03-09-21 <strong>Moncada (Valencia). Concha C., 80 años</strong></li><li>10-09-21 <strong>O Barco de Valdeorras (Ourense). Leticia Magali Sanabria Romero, 29 años</strong></li><li>10-09-21 <strong>Albox (Almería). P. M. P., 74 años</strong></li><li>13-09-21 <strong>Villajoyosa (Alicante). Zuita Bouchira, 40 años</strong></li><li>16-09-21 <strong>A Coruña. Mónica Marcos Piñeiro, 52 años</strong></li><li>06-10-21 <strong>Santander. Mujer, 80 años</strong></li><li>07-10-21<strong> Lorca (Murcia). Manuela Romero Mata, 51 años<br /> </strong></li><li>07-10-21 <strong>Barcelona. Mujer, 58 años</strong></li><li>12-10-21 <strong>Vitoria. Erika Tavares, 37 años</strong></li><li>22-10-21 <strong>Aldaia (Valencia). Angelita, 86 años</strong></li><li>28-10-21 <strong>Torrevieja (Alicante). Maija Annikki Hivarinen. 68 años</strong></li><li>31-10-21 <strong>Ripoll (Gerona). María Isabel Carpio, 46 años</strong></li><li>07-11-21 <strong>San Roque (Cádiz). María Isabel Martínez M., 37 años</strong></li><li>18-11-21 <strong>Malaga. Rosario, 60 años<br /> </strong></li><li>04-12-21 <strong>Valencia</strong>. <strong>Cristina Blanch Mortes. 30 años</strong></li><li>10-12-21 <strong>Granada. Lorena Requena Portero, 39 años</strong></li><li>16-12-21<strong> Sant Joan de les Fonts (Girona). Maria Àngels Droch Nualart, 64 años</strong></li><li>17-12-21 <strong>El Astillero (Cantabria). Eva Jaular, 40 años</strong></li><li>17-12-21 <strong>El Astillero (Cantabria). Eva R. Jaular, 11 meses</strong></li><li>18-12-21 <strong>Torrevieja (Alicante). María Elia, 35 años</strong></li><li>25-12-21 <strong>Elche (Alicante). Yolanda Elisabeth Martínez, 25 años</strong></li><li>27-12-21 <strong>Algeciras (Cádiz). Yana Rose, 40 años</strong></li><li>30-12-21 <strong>Madrid. Abril, 3 años</strong></li><li>04-01-22 <strong>Guaza (Santa Cruz de Tenerife). Dacíl, 62 años</strong></li><li>09-01-22 <strong>Tudela (Navarra). Sara Pina Yeregui, 38 años</strong></li><li>13-01-22 <strong>Traspinedo (Valladolid). Esther López de la Rosa, 35 años</strong></li><li>23-01-22 <strong>El Grao de Castellón (Castellón). María Sanz. 76 años</strong></li><li>25-01-22 <strong>Fuentes de Cesna (Granada). Monica, 50 años</strong></li><li>25-01-22 <strong>Malagón (Ciudad Real). Mujer, 63 años</strong></li><li>08-02-22 <strong>Totana (Murcia). Claudia Abigail, 17 años</strong></li><li>15-02-22 <strong>Alcalá la Real</strong> <strong>(Jaén). Khawla Elhaiba Zeroil, 14 años</strong></li><li>18-02-22 <strong>Santander. Adela Corral Albarreal, 69 años</strong></li><li>19-02-22 <strong>Martorell (Barcelona). Mercedes,  51 años<br /> </strong></li><li>02-03-22 <strong>Pozuelo de Alarcón (Madrid). Lobna H., 32 años<br /> </strong></li><li>03-03-22 <strong>Maqueda (Toledo). Isabel Velasco</strong>, <strong>45 años</strong></li><li>03-03-22 <strong>Olesa de Montserrat (Barcelona). J.S., 53 años<br /> </strong></li><li>04-03-22 <strong>La Granada (Barcelona). María Carmen Ortiz Molina, 60 años</strong></li><li>12-03-22 <strong>O Carballiño (Orense</strong>). <strong>Mila Marchetti, 38 años</strong></li><li>14-03-22 <strong>Ceuta. María Ángeles Lozano, 47 años</strong></li><li>17-03-22 <strong>Barro (Pontevedra). <span id="galicia" class="main"><span class="cuerpo-texto ">Jessica Méndez</span></span>, 29 años</strong></li><li>21-03 22 <strong>Barcelona. Ivet C., 25 años</strong></li><li>30-03-22 <strong>Las Rozas (Madrid). Sonia R.M., 41 años</strong></li><li>03-04-22 <strong>Sueca (Valencia). Jordi, 11 años</strong></li><li>04-04-22 <strong>Nohales (Cuenca). <span id="castilla-mancha" class="main"><span class="cuerpo-texto ">Victoria Cristina A.S.</span></span>, 47 años</strong></li><li>04-04-22 <strong>Almonacid (Toledo). Teodora I. T., 41 años</strong></li><li>06-04-22 <strong>Oviedo. Erika Yunga, 14 años</strong></li><li>07-04-22 <strong>Barcelona. María Rosa Benet, 81 años<br /> </strong></li><li>14-04-22  <strong>Zaragoza. Mujer, 54 años</strong></li><li>15-04-22 <strong>Vilanova del Camí (Barcelona). África, 45 años<br /> </strong></li><li>18-04-22 <strong>Berja (Almería). Tamara Latre Medrano</strong></li><li>19-04-22 <strong>Telde (Gran Canaria). Sara Mujica, 86 años</strong></li><li>19-04-22 <strong>Lloret de Mar (Girona). Natalia, 53 años<br /> </strong></li><li>19-04-22 <strong>Lloret de Mar (Girona). Maria, 18 años<br /> </strong></li><li>21-04-22 <strong>Sorvilán (Granada). Carmen Jiménez. 47 años</strong></li><li>02-05-22 <strong>Tarancón (Cuenca). Ouardia el Moussaouri, 43 años</strong></li><li>07-05-22 <strong>San Roque (Las Palmas de Gran Canaria).  Angelines,  90 años</strong></li><li>09-05-22 <strong>Brihuega (Guadalajara). Martina, 62 años</strong></li><li>11-05-22 <strong>Arona (Tenerife) Clotilde Rodríguez,  82 años</strong></li><li>18-05-22 <strong>Almería. Juana, 68 años</strong></li><li>22-05-22 <strong>Montemayor (Córdoba). Florina, 26 años<br /> </strong></li><li>23-05-22 <strong>Arjona (Jaén). Mujer, 34 años</strong></li><li>27-05-22 <span class="cuerpo_texto100"><strong> Tíjola (Almería). </strong></span><strong>Maite C. P., 50 años</strong></li><li>29-05-22<strong> Tomelloso (Cuidad Real). </strong><strong>Luisa María, 48 años</strong></li><li>29-05-22 <strong>Benajarafe (Málaga). Eva María, 50 años</strong></li><li>30-05-22 <strong>Zaragoza. Cristina G., 32 años</strong></li><li>08-06-2022 <strong> Alzira (Valencia,) Amparo, 52 años</strong></li><li>19-06-22 <strong>Madrid. Gemma , 44 años</strong></li><li>21-06-2022 <strong>Sevilla. Virginia, 51 años</strong></li><li>23-06-2022. <strong>Sant Gregori (Girona) Pepita, 90 años</strong></li><li>29-06-2022. <strong>Dos Hermanas (Sevilla) Mari Nieves, 53 años</strong></li><li>30-06-2022 <strong>Valladolid Eva María, 50 años.</strong></li><li>01-07-2022 <strong>Parla (Madrid) Cristina, 18 años. </strong></li></ol><div id="mct-bottom-share" class="mct-social-share"><ul class="mct-share-buttons"><li class="mct-ico-facebook"><a href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcgt.org.es%2Fcgt-advierte-de-las-graves-consecuencias-para-la-clase-trabajadora-tras-los-ultimos-datos-socioeconomicos-publicados%2F" data-network="facebook">Compártelo</a></li><li class="mct-ico-twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fcgt.org.es%2Fcgt-advierte-de-las-graves-consecuencias-para-la-clase-trabajadora-tras-los-ultimos-datos-socioeconomicos-publicados%2F" data-network="twitter">Tuitéalo</a></li><li class="mct-ico-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fcgt.org.es%2Fcgt-advierte-de-las-graves-consecuencias-para-la-clase-trabajadora-tras-los-ultimos-datos-socioeconomicos-publicados%2F" data-network="linkedin">Compártelo</a></li><li class="mct-ico-whatsapp"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fcgt.org.es%2Fcgt-advierte-de-las-graves-consecuencias-para-la-clase-trabajadora-tras-los-ultimos-datos-socioeconomicos-publicados%2F" data-network="whatsapp">Compártelo</a></li><li class="mct-ico-pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fcgt.org.es%2Fcgt-advierte-de-las-graves-consecuencias-para-la-clase-trabajadora-tras-los-ultimos-datos-socioeconomicos-publicados%2F" data-network="pinterest">Guárdalo</a></li></ul></div></div></div><div class="post-block-wrapper dark-red mb-50"><div class="head"><h4 class="title"><a href="/campanas">Campañas&nbsp;&nbsp;<i class="fa fa-angle-right" aria-hidden="true"></i></a></h4></div><div class="body"><div class="row"><div class="post col-md-6 col-12 mb-30"><div class="post-wrap"> <a class="image" href="https://cgt.org.es/panel/28-de-junio-dia-internacional-por-los-derechos-de-las-personas-lgtbiq/"><img src="https://cgt.org.es/wp-content/uploads/2022/06/cartel_LGTBQ.jpg" alt="28 DE JUNIO &#8211; DÍA INTERNACIONAL POR LOS DERECHOS DE LAS PERSONAS LGTBIQ+"></a><div class="content"><h4 class="title"><a href="https://cgt.org.es/panel/28-de-junio-dia-internacional-por-los-derechos-de-las-personas-lgtbiq/">28 DE JUNIO &#8211; DÍA INTERNACIONAL POR LOS DERECHOS DE LAS PERSONAS LGTBIQ+</a></h4></div></div></div><div class="post col-md-6 col-12 mb-30"><div class="post-wrap"> <a class="image" href="https://cgt.org.es/panel/xix-congreso-ordinario-de-la-cgt-en-zaragoza/"><img src="https://cgt.org.es/wp-content/uploads/2022/05/CAS_Congreso-XIX-Confederal-CGT-scaled.jpg" alt="XIX Congreso Ordinario de la CGT en Zaragoza"></a><div class="content"><h4 class="title"><a href="https://cgt.org.es/panel/xix-congreso-ordinario-de-la-cgt-en-zaragoza/">XIX Congreso Ordinario de la CGT en Zaragoza</a></h4></div></div></div><div class="post col-md-6 col-12 mb-30"><div class="post-wrap"> <a class="image" href="https://cgt.org.es/panel/objecionfiscal/"><img src="https://cgt.org.es/wp-content/uploads/2022/04/Cartel-Objecion-Fiscal-2022.png" alt="Objeción Fiscal"></a><div class="content"><h4 class="title"><a href="https://cgt.org.es/panel/objecionfiscal/">Objeción Fiscal</a></h4></div></div></div><div class="post col-md-6 col-12 mb-30"><div class="post-wrap"> <a class="image" href="https://cgt.org.es/panel/ven-a-ruesta-y-disfrutala/"><img src="https://cgt.org.es/wp-content/uploads/2022/04/Cartel-Ruesta.png" alt="Ven a Ruesta y disfrútala"></a><div class="content"><h4 class="title"><a href="https://cgt.org.es/panel/ven-a-ruesta-y-disfrutala/">Ven a Ruesta y disfrútala</a></h4></div></div></div><div class="post col-md-6 col-12 mb-30"><div class="post-wrap"> <a class="image" href="https://cgt.org.es/panel/elecciones-sindicales-2022/"><img src="https://cgt.org.es/wp-content/uploads/2022/01/Cartel-Elige-CGT-2022-castellano-1.jpg" alt="Elecciones Sindicales 2022"></a><div class="content"><h4 class="title"><a href="https://cgt.org.es/panel/elecciones-sindicales-2022/">Elecciones Sindicales 2022</a></h4></div></div></div><div class="post col-md-6 col-12 mb-30"><div class="post-wrap"> <a class="image" href="https://cgt.org.es/panel/la-cara-oculta-del-turismo/"><img src="https://cgt.org.es/wp-content/uploads/2021/04/Portada.jpg" alt="La cara oculta del turismo"></a><div class="content"><h4 class="title"><a href="https://cgt.org.es/panel/la-cara-oculta-del-turismo/">La cara oculta del turismo</a></h4></div></div></div><div class="post col-md-6 col-12 mb-30"><div class="post-wrap"> <a class="image" href="https://cgt.org.es/panel/firma-por-justicia-para-las-victimas-del-franquismo/"><img src="https://cgt.org.es/wp-content/uploads/2021/04/logo-campana-queremos-justicia-777x437-1.jpg" alt="Firma por Justicia para las víctimas del franquismo"></a><div class="content"><h4 class="title"><a href="https://cgt.org.es/panel/firma-por-justicia-para-las-victimas-del-franquismo/">Firma por Justicia para las víctimas del franquismo</a></h4></div></div></div><div class="post col-md-6 col-12 mb-30"><div class="post-wrap"> <a class="image" href="https://cgt.org.es/panel/la-cara-b-del-tercer-sector/"><img src="https://cgt.org.es/wp-content/uploads/2021/03/Cartel-Tercer-Sector-scaled.jpg" alt="La cara B del Tercer Sector"></a><div class="content"><h4 class="title"><a href="https://cgt.org.es/panel/la-cara-b-del-tercer-sector/">La cara B del Tercer Sector</a></h4></div></div></div><div class="post col-md-6 col-12 mb-30"><div class="post-wrap"> <a class="image" href="https://cgt.org.es/panel/mujer-trabajadora-en-tiempos-de-covid/"><img src="https://cgt.org.es/wp-content/uploads/2021/02/Sin-nombre-scaled.jpg" alt="Mujer trabajadora en tiempos de Covid"></a><div class="content"><h4 class="title"><a href="https://cgt.org.es/panel/mujer-trabajadora-en-tiempos-de-covid/">Mujer trabajadora en tiempos de Covid</a></h4></div></div></div><div class="post col-md-6 col-12 mb-30"><div class="post-wrap"> <a class="image" href="https://cgt.org.es/panel/no-al-pacto-de-toledo-recomendaciones-frente-al-pacto-de-toledo/"><img src="https://cgt.org.es/wp-content/uploads/2020/12/Cartel-Pacto-de-Toledo-2020-animado.gif" alt="No al pacto de Toledo: Recomendaciones frente al Pacto de Toledo"></a><div class="content"><h4 class="title"><a href="https://cgt.org.es/panel/no-al-pacto-de-toledo-recomendaciones-frente-al-pacto-de-toledo/">No al pacto de Toledo: Recomendaciones frente al Pacto de Toledo</a></h4></div></div></div><div class="post col-md-6 col-12 mb-30"><div class="post-wrap"> <a class="image" href="https://cgt.org.es/panel/teletrabajo-no-es-oro-todo-lo-que-reluce/"><img src="https://cgt.org.es/wp-content/uploads/2020/06/Cartel-Teletrabajo.png" alt="Teletrabajo: No es oro todo lo que reluce (Propuesta)"></a><div class="content"><h4 class="title"><a href="https://cgt.org.es/panel/teletrabajo-no-es-oro-todo-lo-que-reluce/">Teletrabajo: No es oro todo lo que reluce (Propuesta)</a></h4></div></div></div><div class="post col-md-6 col-12 mb-30"><div class="post-wrap"> <a class="image" href="https://cgt.org.es/panel/vacunate-afiliate-a-la-cgt/"><img src="https://cgt.org.es/wp-content/uploads/2020/05/Cartel-vacunate.jpg" alt="Vacúnate, afíliate a la CGT"></a><div class="content"><h4 class="title"><a href="https://cgt.org.es/panel/vacunate-afiliate-a-la-cgt/">Vacúnate, afíliate a la CGT</a></h4></div></div></div></div></div></div></div></div></div></div></div></div><div class="instagram-section section"><div class="container-fluid"><div class="row"><div class="fullwidth-instagram-carousel instagram-carousel col pl-0 pr-0"><div class="post post-small post-list post-dark popular-post banner" id="popular-post-tease-29008"><div class="post-wrap"> <a class="image" href="https://cgt.org.es/wp-content/uploads/2021/07/Guia-Salud-Laboral.pdf" target="_blank"> <img src="https://cgt.org.es/wp-content/uploads/2021/09/Portada-Salud-Laboral-150x150.jpg" alt="Guía sobre Salud Laboral 2021"> </a><div class="content fix"><h5 class="title"> <a href="https://cgt.org.es/wp-content/uploads/2021/07/Guia-Salud-Laboral.pdf" target="_blank"> Guía sobre Salud Laboral 2021 </a></h5></div></div></div><div class="post post-small post-list post-dark popular-post banner" id="popular-post-tease-24612"><div class="post-wrap"> <a class="image" href="https://cgt.org.es/wp-content/uploads/2020/01/Guia-Inspeccion-de-trabajo.pdf" target="_blank"> <img src="https://cgt.org.es/wp-content/uploads/2020/01/Portada-Guia-Inspeccion-Trabajo-150x150.jpg" alt="Guía Sobre Inspección de Trabajo"> </a><div class="content fix"><h5 class="title"> <a href="https://cgt.org.es/wp-content/uploads/2020/01/Guia-Inspeccion-de-trabajo.pdf" target="_blank"> Guía Sobre Inspección de Trabajo </a></h5></div></div></div><div class="post post-small post-list post-dark popular-post banner" id="popular-post-tease-23207"><div class="post-wrap"> <a class="image" href="https://www.radioklara.org/radioklara/" target="_blank"> <img src="https://cgt.org.es/wp-content/uploads/2019/10/Rclara-150x150.jpg" alt="Radio Klara"> </a><div class="content fix"><h5 class="title"> <a href="https://www.radioklara.org/radioklara/" target="_blank"> Radio Klara </a></h5></div></div></div><div class="post post-small post-list post-dark popular-post banner" id="popular-post-tease-23050"><div class="post-wrap"> <a class="image" href="https://cgt.org.es/wp-content/uploads/2019/10/GUIA-JURIDICA-2017.pdf" target="_blank"> <img src="https://cgt.org.es/wp-content/uploads/2019/10/P-Guia-1100x0-c-default-150x150.png" alt="Guía Jurídico Sindical 2017 &#8211; CGT"> </a><div class="content fix"><h5 class="title"> <a href="https://cgt.org.es/wp-content/uploads/2019/10/GUIA-JURIDICA-2017.pdf" target="_blank"> Guía Jurídico Sindical 2017 &#8211; CGT </a></h5></div></div></div><div class="post post-small post-list post-dark popular-post banner" id="popular-post-tease-23004"><div class="post-wrap"> <a class="image" href="https://cgt.org.es/wp-content/uploads/2019/10/GUIA-ELECCIONES-SINDICALES-12-18.pdf" target="_blank"> <img src="https://cgt.org.es/wp-content/uploads/2019/10/Portada-150x150.jpg" alt="Guía práctica de Elecciones Sindicales 2018"> </a><div class="content fix"><h5 class="title"> <a href="https://cgt.org.es/wp-content/uploads/2019/10/GUIA-ELECCIONES-SINDICALES-12-18.pdf" target="_blank"> Guía práctica de Elecciones Sindicales 2018 </a></h5></div></div></div><div class="post post-small post-list post-dark popular-post banner" id="popular-post-tease-14557"><div class="post-wrap"> <a class="image" href="https://cgt.org.es/noticias-cgt/noticias-cgt/revista-mujeres-libres" target="_blank"> <img src="https://cgt.org.es/wp-content/uploads/2017/10/bANNER-150x150.jpg" alt="Revista Mujeres Libres"> </a><div class="content fix"><h5 class="title"> <a href="https://cgt.org.es/noticias-cgt/noticias-cgt/revista-mujeres-libres" target="_blank"> Revista Mujeres Libres </a></h5></div></div></div><div class="post post-small post-list post-dark popular-post banner" id="popular-post-tease-14555"><div class="post-wrap"> <a class="image" href="http://www.laboursolidarity.org/?lang=es" target="_blank"> <img src="https://cgt.org.es/wp-content/uploads/2017/07/Red-Internacional-de-Solidariedad-y-de-Luchas-150x150.png" alt="Red Internacional de Solidariedad y de Luchas"> </a><div class="content fix"><h5 class="title"> <a href="http://www.laboursolidarity.org/?lang=es" target="_blank"> Red Internacional de Solidariedad y de Luchas </a></h5></div></div></div><div class="post post-small post-list post-dark popular-post banner" id="popular-post-tease-14553"><div class="post-wrap"> <a class="image" href="http://rojoynegro.info/sites/default/files/guia%20antirepresiva%202016-web.pdf" target="_blank"> <img src="https://cgt.org.es/wp-content/uploads/2015/12/Frontal_0-150x150.jpg" alt="Guía Antirrepresiva"> </a><div class="content fix"><h5 class="title"> <a href="http://rojoynegro.info/sites/default/files/guia%20antirepresiva%202016-web.pdf" target="_blank"> Guía Antirrepresiva </a></h5></div></div></div></div></div></div></div><div class="footer-top-section section bg-dark"><div class="container-fluid"><div class="row"><div class="footer-widget col-md-6 col-12 mb-60"><h4 class="widget-title">Confederación General del Trabajo</h4><div class="content fix"><p></p><ol class="footer-contact"><li><i class="fa fa-home"></i><strong>Secretariado Permanente del Comité Confederal</strong>: C/ Sagunto, 15, 1º. 28010 Madrid</li><li><i class="fa fa-envelope-open"></i><strong>Correo-e</strong>: spcc.cgt at cgt.org.es</li><li><i class="fa fa-headphones"></i><strong>Teléfono</strong>: 91 447 57 69</li><li><i class="fa fa-envelope"></i><a href="https://cgt.org.es/contactanos">Formulario de contacto</a></li></ol><div class="footer-menu mt-30 d-md-none"><ul><li class=" menu-item menu-item-type-post_type menu-item-object-post menu-item-17458 menu-item-has-children has-dropdown"> <a
 href="https://cgt.org.es/conoce-cgt/"
 class="active"							> Conoce CGT </a><ul class="sub-menu"><li class=" menu-item menu-item-type-post_type menu-item-object-post menu-item-17476"> <a href="https://cgt.org.es/quienes-somos/" class="active"> Quiénes somos </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-21637"> <a href="https://cgt.org.es/como-nos-organizamos/" > Cómo nos organizamos </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-post_type menu-item-object-post menu-item-17478"> <a href="https://cgt.org.es/estatutos-de-la-confederacion-general-del-trabajo-reglamento-de-congreso/" > Estatutos de la CGT y Reglamento de Congreso </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-post_type menu-item-object-post menu-item-30310"> <a href="https://cgt.org.es/comite-confederal-cgt/" > Comité Confederal CGT </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-29047"> <a href="https://cgt.org.es/perfil-del-contratante/" > Perfil del contratante </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-29683"> <a href="https://cgt.org.es/wp-content/uploads/2022/02/plan-comunicacion-CGT.pdf" > Plan de Comunicación CGT </a><ul class="sub-sub-menu"></ul></li></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-acuerdosdelacgt menu-item-17503 menu-item-has-children has-dropdown"> <a
 href="https://cgt.org.es/acuerdosdelacgt/los-acuerdos/"
 > Acuerdos de la CGT </a><ul class="sub-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-acuerdosdelacgt menu-item-17505"> <a href="https://cgt.org.es/acuerdosdelacgt/congresos/" class="active"> Congresos </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-acuerdosdelacgt menu-item-17506"> <a href="https://cgt.org.es/acuerdosdelacgt/plenos-confederales/" > Plenos Confederales </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-acuerdosdelacgt menu-item-17504"> <a href="https://cgt.org.es/acuerdosdelacgt/conferencias-sindicales/" > Conferencias Sindicales </a><ul class="sub-sub-menu"></ul></li></ul></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-17507"> <a
 href="https://cgt.org.es/directorio/"
 > Directorio </a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-noticiascgt menu-item-17468 menu-item-has-children has-dropdown"> <a
 href="https://cgt.org.es/noticiascgt/noticias-cgt/"
 > Noticias CGT </a><ul class="sub-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-noticiascgt menu-item-17466"> <a href="https://cgt.org.es/noticiascgt/comunicados/" class="active"> Comunicados </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-noticiascgt current-post-ancestor current-menu-parent current-post-parent menu-item-17467"> <a href="https://cgt.org.es/noticiascgt/notas-de-prensa/" > Notas de prensa </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-noticiascgt menu-item-17469"> <a href="https://cgt.org.es/noticiascgt/vida-confederal/" > Vida Confederal </a><ul class="sub-sub-menu"></ul></li></ul></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-17508 menu-item-has-children has-dropdown"> <a
 href="https://cgt.org.es/recursos-audiovisuales/"
 > Recursos </a><ul class="sub-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-recursos menu-item-17509"> <a href="https://cgt.org.es/recursos/audio-visuales/" class="active"> Audio visuales </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-recursos menu-item-17513"> <a href="https://cgt.org.es/recursos/logos-cgt/" > Logos CGT </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-recursos menu-item-17511"> <a href="https://cgt.org.es/recursos/carteleria/" > Cartelería </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-recursos menu-item-17512"> <a href="https://cgt.org.es/recursos/galerias/" > Galerías </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-recursos menu-item-17510"> <a href="https://cgt.org.es/recursos/cancionero/" > Cancionero </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-recursos menu-item-17514"> <a href="https://cgt.org.es/recursos/sala-de-lectura/" > Sala de lectura </a><ul class="sub-sub-menu"></ul></li></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-17459 menu-item-has-children has-dropdown"> <a
 href="http://www.in-formacioncgt.info"
 > In-Formación </a><ul class="sub-menu"><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-17460"> <a href="https://in-formacioncgt.info/seccion/juridico-sindical/boletines/" class="active"> Boletines informativos </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-17461"> <a href="https://in-formacioncgt.info/seccion/juridico-sindical/informes/" > Informes </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-17462"> <a href="https://in-formacioncgt.info/seccion/legislacion/convenios/" > Convenios </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-17463"> <a href="https://in-formacioncgt.info/seccion/juridico-sindical/guias/" > Guías CGT </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-17464"> <a href="https://in-formacioncgt.info/seccion/legislacion/jurisprudencia/" > Jurisprudencia </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-17465"> <a href="https://in-formacioncgt.info/seccion/escuela-de-formacion/manuales-de-formacion/" > Manuales de formación </a><ul class="sub-sub-menu"></ul></li></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-29003"> <a
 href="https://ladistri.cgtpv.org/"
 > La Distri </a></li></ul></div></div></div><div class="footer-widget col-md-6 col-12 mb-60"> <iframe src="https://www.google.com/maps/d/u/3/embed?mid=161QuTrBOqPwNoUGkw_iJjllwJms" width="100%" height="100%"></iframe></div></div><p class="text-center"> <a class="full-pill" href="http://www.cgt-lkn.org/euskadi" target="_blank"> <span class="cgt-pill-label"><strong>CGT</strong>&nbsp;-&nbsp;<em>LKN Euskal Herria</em></span> <span class="cgt-pill-wrapper"><span class="cgt-pill" style="">&nbsp;</span></span> </a> <a class="full-pill" href="https://www.cgtandalucia.org" target="_blank"> <span class="cgt-pill-label"><strong>CGT</strong>&nbsp;<em>Andalucía</em></span> <span class="cgt-pill-wrapper"><span class="cgt-pill" style="">&nbsp;</span></span> </a> <a class="full-pill" href="https://www.cgtaragonlarioja.org/" target="_blank"> <span class="cgt-pill-label"><strong>CGT</strong>&nbsp;<em>Aragón y La Rioja</em></span> <span class="cgt-pill-wrapper"><span class="cgt-pill" style="">&nbsp;</span></span> </a> <a class="full-pill" href="https://www.cgtcantabria.org/" target="_blank"> <span class="cgt-pill-label"><strong>CGT</strong>&nbsp;<em>Cantabria</em></span> <span class="cgt-pill-wrapper"><span class="cgt-pill" style="">&nbsp;</span></span> </a> <a class="full-pill" href="http://www.cgt.es/asturies" target="_blank"> <span class="cgt-pill-label"><strong>CGT</strong>&nbsp;<em>Asturies</em></span> <span class="cgt-pill-wrapper"><span class="cgt-pill" style="">&nbsp;</span></span> </a> <a class="full-pill" href=""> <span class="cgt-pill-label"><strong>CGT</strong>&nbsp;<em>Islas Canarias</em></span> <span class="cgt-pill-wrapper"><span class="cgt-pill" style="">&nbsp;</span></span> </a> <a class="full-pill" href="https://www.cgt-cyl.org" target="_blank"> <span class="cgt-pill-label"><strong>CGT</strong>&nbsp;<em>Castilla y León</em></span> <span class="cgt-pill-wrapper"><span class="cgt-pill" style="">&nbsp;</span></span> </a> <a class="full-pill" href="http://www.cgtcatalunya.cat" target="_blank"> <span class="cgt-pill-label"><strong>CGT</strong>&nbsp;<em>Catalunya</em></span> <span class="cgt-pill-wrapper"><span class="cgt-pill" style="">&nbsp;</span></span> </a> <a class="full-pill" href="http://www.cgtgalicia.org" target="_blank"> <span class="cgt-pill-label"><strong>CGT</strong>&nbsp;<em>Galicia</em></span> <span class="cgt-pill-wrapper"><span class="cgt-pill" style="">&nbsp;</span></span> </a> <a class="full-pill" href="https://www.cgtbalears.org" target="_blank"> <span class="cgt-pill-label"><strong>CGT</strong>&nbsp;<em>Illes Baleares</em></span> <span class="cgt-pill-wrapper"><span class="cgt-pill" style="">&nbsp;</span></span> </a> <a class="full-pill" href="https://www.cgt-mclmex.org" target="_blank"> <span class="cgt-pill-label"><strong>CGT</strong>&nbsp;<em>Madrid Castilla la Mancha y Extremadura</em></span> <span class="cgt-pill-wrapper"><span class="cgt-pill" style="">&nbsp;</span></span> </a> <a class="full-pill" href="https://www.cgtpv.org" target="_blank"> <span class="cgt-pill-label"><strong>CGT</strong>&nbsp;<em>País Valencià i Múrcia</em></span> <span class="cgt-pill-wrapper"><span class="cgt-pill" style="">&nbsp;</span></span> </a></p></div></div><div class="footer-bottom-section section bg-dark"><div class="container-fluid"><div class="row"><div class="col-12"><p class="text-center"> <a href="/aviso-legal-y-condiciones-de-uso-de-la-web">Aviso legal</a>&nbsp;&bullet;&nbsp; <a href="/politica-de-proteccion-de-datos">Protección de datos</a>&nbsp;&bullet;&nbsp; <a href="/politica-de-cookies">Política de cookies</a></p></div></div></div></div> <script>var machete_cookies_bar_html = '<style>.machete_cookie_container{box-shadow:0 -3px 10px rgba(0,0,0,0.1);background-color:#eee;background-color:rgba(255,255,255,0.85);}.machete_cookie_bar{padding:15px;margin-left:auto;margin-right:auto;max-width:1050px;font-family:sans-serif;font-size:13px;color:#222;}.machete_accept_cookie_btn{cursor:pointer;text-decoration:none;display:block;padding:5px 10px;float:right;margin-left:10px;white-space:nowrap;border-radius:4px;background-color:#ddd;border-bottom:2px solid #999;color:#000}@media (min-width:1024px){.machete_cookie_bar{}.machete_accept_cookie_btn{margin: -5px 0 0 10px}}</style><div id=\"machete_cookie_bar\" class=\"machete_cookie_bar\"><a id=\"machete_accept_cookie_btn\" class=\"machete_accept_cookie_btn\">Aceptar cookies</a>Si continúas navegando por esta web, entendemos que aceptas <a href="/politica-de-cookies/" style="color: #007FFF">las cookies que usamos</a> para mejorar nuestros servicios.</div>'; 

var machete_cookie_bar=function(){var e=function(e,t,c){i="";if(c){var n=new Date;n.setTime(n.getTime()+24*c*60*60*1e3);var i="; expires="+n.toGMTString()}document.cookie=e+"="+t+i+"; path=/"},t=function(e){for(var t,c=e+"=",n=document.cookie.split(";"),i=0,o=n.length;i<o;i++){for(t=n[i];" "==t.charAt(0);)t=t.substring(1,t.length);if(0==t.indexOf(c))return t.substring(c.length,t.length)}return null};return{init:function(e){if(!t("machete_accepted_cookies")){var c=document.createElement("div");c.id="machete_cookie_container",c.className="machete_cookie_container",c.innerHTML=e,Object.assign(c.style,{position:"fixed",zIndex:99999,bottom:0,width:"100%"}),document.getElementsByTagName("body")[0].appendChild(c),document.getElementById("machete_accept_cookie_btn").addEventListener("click",machete_cookie_bar.accept,!1)}},accept:function(){e("machete_accepted_cookies","yes",365),document.getElementById("machete_cookie_container").style.display="none"}}}();machete_cookie_bar.init(machete_cookies_bar_html);
(function(){
	if ( typeof machete_cookies_bar_stylesheet === 'undefined') return;
	var s = document.createElement('script'); s.type = 'text/javascript';
	s.defer = true; s.src = 'https://cgt.org.es/wp-content/plugins/machete/inc/cookies/js/cookies_bar_js.min.js';
	var body = document.getElementsByTagName('body')[0];
	body.appendChild(s);
})();</script>  <script>var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDomains", ["*.cgt.org.es"]]);
  _paq.push(["enableCrossDomainLinking"]);
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.cgt.org.es/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script>  <noscript><p><img src="https://stats.cgt.org.es/piwik.php?idsite=1&rec=1" style="border:0;" alt="" /></p></noscript> <script type='text/javascript' src='https://cgt.org.es/wp-content/themes/cgtorges-parent/src/bs4/bootstrap.min.js?ver=6.1' id='bootstrap-js-js'></script> <script type='text/javascript' src='https://cgt.org.es/wp-content/themes/cgtorges-parent/src/js/jquery-ui.min.js?ver=6.1' id='jquery-ui-js'></script> <script type='text/javascript' src='https://cgt.org.es/wp-content/themes/cgtorges-parent/src/js/vendor/modernizr-2.8.3.min.js?ver=6.1' id='modernizr-js'></script> <script type='text/javascript' src='https://cgt.org.es/wp-content/themes/cgtorges-parent/src/js/popper.min.js?ver=6.1' id='popper-js'></script> <script type='text/javascript' src='https://cgt.org.es/wp-content/themes/cgtorges-parent/src/js/plugins.js?ver=6.1' id='plugins-js'></script> <script type='text/javascript' src='https://cgt.org.es/wp-content/themes/cgtorges-parent/src/js/main.js?ver=6.1' id='main-js'></script> <script type='text/javascript' src='https://cgt.org.es/wp-content/plugins/dearpdf-pro/assets/js/dearpdf-pro.min.js?ver=1.2.62' id='dearpdf-script-js'></script> <script type='text/javascript' src='https://cgt.org.es/wp-content/plugins/machete/inc/social/js/share.min.js?ver=4.0.1' id='machete_social-js'></script> <script type="text/javascript">jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="I-fUoKlepB" value="xFvh6aGVWuzB@1Sq" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="CnRfurbIy" value="BuHZlk" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="q_TJcSVhvtpd" value="XLaqJ@DPOAxd94" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="I-fUoKlepB" value="xFvh6aGVWuzB@1Sq" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="CnRfurbIy" value="BuHZlk" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="q_TJcSVhvtpd" value="XLaqJ@DPOAxd94" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("I-fUoKlepB", "xFvh6aGVWuzB@1Sq");
data.data.append("CnRfurbIy", "BuHZlk");
data.data.append("q_TJcSVhvtpd", "XLaqJ@DPOAxd94");
                    }
                    else {
                        data.data = data.data + '&I-fUoKlepB=xFvh6aGVWuzB@1Sq&CnRfurbIy=BuHZlk&q_TJcSVhvtpd=XLaqJ@DPOAxd94';
                    }
                }
            });

        });</script> <script type="text/javascript" src="https://cgt.org.es/wp-content/themes/cgtorges/src/js/custom.js"></script> </body></html> 